Som reproduzido nos auto-falantes e fones ao mesmo tempo.

Meu netbook (Philco PHN10054, com Windows 7) está reproduzindo som nos auto-falantes e fones ao mesmo tempo, como faço para que o som saia somente no fone quando este está conectado?

Encontrei essa página de uma **** com o mesmo problema mas a solução apresentada não funcionou para mim:

http://social.answers.microsoft.com/Forums/pt-BR/w7musicpt/thread/5c92c6ba-b562-4348-bffc-1e6beceb494d

Quando entro na tela indicada pelo Vinicius na guia "reprodução" só existe "auto-falantes", de forma que eu não tenho como selecionar os fones, embora estejam funcionando e tocando o som normalmente.

Trata-se de um headset A4Tech HS-50.

Resposta
Resposta

Olá Paulo.

Sugiro que acesse estas opções novamente, que mencionei na postagem da Lissandra, mas como não vê os fones, abaixo de alto falante haverá um espaço em branco, vazio, clique com botão direito do mouse sobre este espaço e assinale as opções "Mostrar dispositivos: Desabilitados" e "Mostrar dispositivos: Desconectados". Se ainda assim não visualizar seus fones, é possível que o software da placa de som de seu notebook, que esteja fazendo o controle de hardware. Cada software difere de acordo com desenvolvedor do mesmo, mas para acessar estas opções, geralmente o local é o mesmo.

Procure pelo programa gerenciador de som de sua placa de som em "Iniciar", "Todos os Programas" ou então em "Painel de Controle", utilização visualização de "Ícones Grandes" ou "Ícones pequenos".

Qualquer dúvida ou progresso, por gentileza, poste aqui novamente Paulo.

Até breve!

82 pessoas consideraram esta resposta útil

·

Esta resposta foi útil?

Isso não ajudou.

Excelente! Obrigado por seus comentários.

Qual o seu grau de satisfação com esta resposta?

Obrigado por seus comentários. Isso nos ajuda a melhorar o site.

Qual o seu grau de satisfação com esta resposta?

Obrigado por seus comentários.

 
 

Informações sobre a pergunta


Última atualização fevereiro 24, 2021 Exibições 55.840 Aplicável a: