Проблема в подключении к сети с USB-модема ZTE MF667. WIN 10

 Система вообще его не видит. Менял и гнезда, и вручную всё прописывал.. В Диспетчере его тоже нет. Есть какие нибудь мысли? 

Читайте в интернете об этом модеме с вин-8.1

Вин-10 ещё претензионное.

"Мыслить так трудно, поэтому большинство людей судит"

Это помогло устранить вашу проблему?

К сожалению, это не помогло.

Великолепно! Спасибо, что пометили это как ответ.

Насколько Вы удовлетворены этим ответом?

Благодарим за отзыв, он поможет улучшить наш сайт.

Насколько Вы удовлетворены этим ответом?

Благодарим за отзыв.

Доброго времени суток. Как давно началась Ваша проблема? С чего именно она началась или после чего? Модем с родными настройками и прошивками или перепрошивали? Установлены ли необходимые драйвера? Какая версия сборки Windows установлена?
Я не сотрудник Майкрософт.
Я всего лишь студент института.

Это помогло устранить вашу проблему?

К сожалению, это не помогло.

Великолепно! Спасибо, что пометили это как ответ.

Насколько Вы удовлетворены этим ответом?

Благодарим за отзыв, он поможет улучшить наш сайт.

Насколько Вы удовлетворены этим ответом?

Благодарим за отзыв.

USB - модем ZTE MF667 от Билайна?
Я не сотрудник Майкрософт.
Я всего лишь студент института.

Этот ответ помог 2 польз.

·

Это помогло устранить вашу проблему?

К сожалению, это не помогло.

Великолепно! Спасибо, что пометили это как ответ.

Насколько Вы удовлетворены этим ответом?

Благодарим за отзыв, он поможет улучшить наш сайт.

Насколько Вы удовлетворены этим ответом?

Благодарим за отзыв.

Доброго дня. Да он от Билайн. На семерке и на восьмерке работает стабильно, но на десятку только ставится, ставит значки, а в сеть выйти не может. Не знаю, может поправят в следующем билде...

Это помогло устранить вашу проблему?

К сожалению, это не помогло.

Великолепно! Спасибо, что пометили это как ответ.

Насколько Вы удовлетворены этим ответом?

Благодарим за отзыв, он поможет улучшить наш сайт.

Насколько Вы удовлетворены этим ответом?

Благодарим за отзыв.

Читал и не раз. На вин 8, и 8.1 работает как и положено. А вот на 10ке только устанавливается, а в сеть выйти не может.

Это помогло устранить вашу проблему?

К сожалению, это не помогло.

Великолепно! Спасибо, что пометили это как ответ.

Насколько Вы удовлетворены этим ответом?

Благодарим за отзыв, он поможет улучшить наш сайт.

Насколько Вы удовлетворены этим ответом?

Благодарим за отзыв.

 
 

Сведения о вопросе


Последнее обновление 19 марта, 2020 Просмотры 933 Относится к: