Imagem Assinatura Não Carrega

Quando vou enviar um e-mail de qualquer arquivo salvo no micro clicando com o botão direito do mouse através da opção "enviar para Destinatário de e-mail", o mesmo abre o outlook mas não insere a assinatura, dessa forma vou em inserir assinatura, escolho a assinatura desejada e aparece somente a parte escrita, a imagem html não carrega, ressalto que isso acontece somente quando vou enviar um arquivo direto através da opção "enviar para destinatário de e-mail" , da forma tradicional anexando pelo outlook funciona normal.
Resposta
Resposta

Olá Marcos MCL, tudo bem? 

Bem-vindo à Comunidade da Microsoft.

Em relação a sua questão, para sermos mais assertivos, qual é o servidor de e-mail da configuração da sua conta? Qual o formato da imagem da assinatura? 

Sugiro primeiramente que remova a assinatura no Outlook.

Crie uma nova conta e insira a a assinatura com a imagem novamente.

Para criar uma nova conta acesse o link abaixo:

https://support.office.com/pt-br/article/Criar-um-perfil-do-Outlook-f544c1ba-3352-4b3b-be0b-8d42a540459d.

Para inserir uma ima imagem a assinatura acesse o link a seguir: 

https://support.office.com/pt-br/article/Adicionar-uma-assinatura-a-mensagens-8ee5d4f4-68fd-464a-a1c1-0e1c80bb27f2.

Caso o comportamento persista, apresente mensagem ou código de erro, por favor, poste aqui novamente. Estamos à disposição.

Se essa informação foi útil, marque-a como resposta. 

Até mais!

Valéria Campos
Moderadora da Comunidade

Isso resolveu o problema?

Isso não ajudou.

Ótimo! Obrigado por marcar essa opção como resposta.

Qual o seu grau de satisfação com esta resposta?

Obrigado por seus comentários. Isso nos ajuda a melhorar o site.

Qual o seu grau de satisfação com esta resposta?

Obrigado por seus comentários.

 
 

Informações sobre a pergunta


Última atualização julho 25, 2020 Exibições 1.401 Aplicável a: