Windows 7 64bit の環境でMS-FAX送信が出来ない。

MS-FAX送信しようとすると「このメディアは書き込み禁止のため送信できません」と

エラーが出ます。解決法をご教授願います。

 

質問情報


最終更新日 2019年9月03日 表示 4,242 適用先:
回答
回答
まろ爺2010 さん、何度もありがとうございます。

US の Answers に同じような投稿がありました。

http://social.answers.microsoft.com/Forums/en-US/w7performance/thread/df28f8d8-157d-483b-87f9-a4dde3364ceb

http://www.microsofttranslator.com/bv.aspx?&lo=SS&from=en&to=ja&a=http://social.answers.microsoft.com/Forums/en-US/w7performance/thread/df28f8d8-157d-483b-87f9-a4dde3364ceb
機械翻訳です

Elaine C さんは、Windows の機能の無効化/有効化で解消されたようです。
・まずは、こちらの方法から試してみるといいのではと思います。
http://windows.microsoft.com/ja-JP/windows7/Turn-Windows-features-on-or-off
1. [印刷とドキュメントサービス] ー [Windows FAXとスキャン] のチェックを外し、[OK] をクリック。再起動後、[Windows FAXとスキャン]  にチェックを入れます。

2. Windows FAX とスキャンにて、[FAX アカウント] を削除し、再度追加します。

・回答マークがついた返信の手順について、載せておきますね。
ただ、レジストリの編集が発生しますので、試される際はバックアップを行って、くれぐれも慎重になさってください。
http://windows.microsoft.com/ja-jp/windows7/Back-up-the-registry

1. [スタート] ー [プログラムとファイルの検索] 窓に、[regedit] と入力し、Enter します。
2. [HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Fax] を開きます。
3. 右側のウィンドウで、[ArchiveFolder] を選択します。
4. データが [C:\ProgramData\Microsoft\Windows NT\MSFax] と表示されているか確認します。(\ は、半角の ¥ です)
5. 違っていた場合は、[C:\ProgramData\Microsoft\Windows NT\MSFax] に変更します

その後、 Windows FAX とスキャンにて、[FAX アカウント] を削除し、再度追加します。

松下恵理子 - Microsoft Support
松下恵理子 - Microsoft Support

この回答は 1 人の役に立ちました

·

この回答で問題は解決しましたか?

役に立ちませんでした。

回答としてマークしていただきありがとうございます。

この返信の満足度をお教えください。

フィードバックをお送りいただきありがとうございます。今後のサイト改善に役立てて参ります。

この回答の満足度をお教えください。

フィードバックをお送りいただきありがとうございます。