バージョン1809に変更したらedgeが使えなくなりました。【Ver1809】

昨日バージョンアップをしたらedgeが使えなくなりました。Internet ExplorerやOutlookなどは使えますが。で前のバージョンに戻したらedgeは使えました。バージョンアップしたらどうしたらedgeが使えるようになるんでしょうか教えてください。
 

質問情報


最終更新日 2019年9月04日 表示 1,530 適用先:
回答
回答
調べてみると IPv6 が無効だと EDGE はネットワークに接続できないようですが、無効の設定にしているのではないですか。

この回答は 13 人の役に立ちました

·

この回答で問題は解決しましたか?

役に立ちませんでした。

回答としてマークしていただきありがとうございます。

この返信の満足度をお教えください。

フィードバックをお送りいただきありがとうございます。今後のサイト改善に役立てて参ります。

この回答の満足度をお教えください。

フィードバックをお送りいただきありがとうございます。