Windows 10 Anniversary MSのサイトへのサインインの不具合【Ver1607】

Windows 10 AnniversaryにUPしてからマイクロソフトのサイトへのサインインがマイクロソフトのURL上に表示されるサインインを操作しても、続行表示が出た後、「問題が発生したため、現在はサインインできません。後でやり直してください。」

なんて表示が出て繰り返してもサインインできないのに

windows10の設定 マイクロソフトのアカウントの管理から操作すると

サインインできたという状況、私だけかな

他にもWindows 10 Anniversaryにしてから以前の設定がおかしくなってるところがあるんだけど皆さんどうかなー

*設定からサインインできた後、ほかのサイトを閲覧した後に再度マイクロソフトのホームに移動するとサインインのアドレスパスワードが表示されるもサインインできない状態で

「問題が発生したため、現在はサインインできません。後でやり直してください。」となり、この場合も先に記載した設定から操作するとサインインできてしまう

 

質問情報


最終更新日 2018年8月17日 表示 347 適用先:

​Tsomething さん、こんにちは。
マイクロソフト コミュニティをご利用いただき、ありがとうございます。

マイクロソフトのページでサインインができないことがあるのですね。

利用しているブラウザーは Internet Explorer 11 (IE 11) でしょうか?

調べてみると、以下スレッドで似たような質問があり、Cookie を削除することでサインインができる場合があるようです。

MSアカウントにサインインする際、問題が生じてサインインできないことが頻発

IIE 11 を利用している場合は下記ページの手順を参考に試してみてはいかがでしょうか。

Windows 10のInternet Explorer 11でインターネット一時ファイルを削除する方法

変化がない場合は、以下の点も書いてみてくださいね。

・利用しているブラウザー名
(例) IE 11、Edge、Google Chrome など

・別ブラウザーでも同じ現象が起きるか

・マイクロソフトのページ以外でサインインを行うようなサイトを利用するときも同様か

試した結果の返信、お待ちしています。

藤田 香 – Microsoft Support
問題が未解決の場合は、その旨お知らせください。引き続き、解決に向けて手助けをさせていただきます。
問題の解決に役立った場合は、その返信を回答としてマークしてください。

この回答で問題は解決しましたか?

役に立ちませんでした。

回答としてマークしていただきありがとうございます。

この返信の満足度をお教えください。

フィードバックをお送りいただきありがとうございます。今後のサイト改善に役立てて参ります。

この回答の満足度をお教えください。

フィードバックをお送りいただきありがとうございます。

​Tsomething さん、こんにちは。
マイクロソフト コミュニティをご利用いただき、ありがとうございます。

マイクロソフトのページでサインインができないことがあるのですね。

利用しているブラウザーは Internet Explorer 11 (IE 11) でしょうか?

調べてみると、以下スレッドで似たような質問があり、Cookie を削除することでサインインができる場合があるようです。

MSアカウントにサインインする際、問題が生じてサインインできないことが頻発

IIE 11 を利用している場合は下記ページの手順を参考に試してみてはいかがでしょうか。

Windows 10のInternet Explorer 11でインターネット一時ファイルを削除する方法

変化がない場合は、以下の点も書いてみてくださいね。

・利用しているブラウザー名
(例) IE 11、Edge、Google Chrome など

・別ブラウザーでも同じ現象が起きるか

・マイクロソフトのページ以外でサインインを行うようなサイトを利用するときも同様か

試した結果の返信、お待ちしています。

返信ありがとうございます。

通常は、Edge利用でブラウジングしています。

ご指摘のCookie を削除は、コミュニティーサイトを閲覧できない間に

色々検索して同じ症状で対策をしている方を参照して行いましたが、未だ安定しません! また、IE11でも同じように試しましたが同様で、この時間でやっとEdgeでのサインインができコメントしています。非常に不安定でできたりできなかったり、サインイン出来た状態で閲覧している最中でもいつの間にかサイト上ではサインインしていない状態となって返信が書けなくなったりという状況です。

ただ、マイクロソフトのページ以外でサインインを行うようなサイトを利用するときは全く正常にログインサインイン状態を保持できていますので困惑しきりです。

1607にしてからの症状で起動時に設定していた画像が反映されないロック画面が勝手に表示されたり、マウスのクリックがしばらくの間、反応しなかったりとほかの方が質問されいる症状も出ています。

この回答で問題は解決しましたか?

役に立ちませんでした。

回答としてマークしていただきありがとうございます。

この返信の満足度をお教えください。

フィードバックをお送りいただきありがとうございます。今後のサイト改善に役立てて参ります。

この回答の満足度をお教えください。

フィードバックをお送りいただきありがとうございます。

Tsomething さん、こんにちは。

Cookie の削除をしても安定しないということですね。

その場合以下のページを参考に設定の初期化も行ってみてください。
(設定がリセットされるためご注意ください)

・[Internet Explorer 11] 設定を初期化する方法を教えてください。
https://www.fmworld.net/cs/azbyclub/qanavi/jsp/qacontents.jsp?PID=5710-2734

それでも変わりがない場合は、以下のページを参考に Inprivate ブラウズでも同じ問題が起こるかも確認してみてください。

・Internet Explorer 8/9/10/11 : InPrivateブラウズを使用する方法
http://faq.epsondirect.co.jp/faq/edc/app/servlet/relatedqa?QID=029483

飯塚 良哉 – Microsoft Support
問題が未解決の場合は、その旨お知らせください。引き続き、解決に向けて手助けをさせていただきます。
問題の解決に役立った場合は、その返信を回答としてマークしてください。

この回答で問題は解決しましたか?

役に立ちませんでした。

回答としてマークしていただきありがとうございます。

この返信の満足度をお教えください。

フィードバックをお送りいただきありがとうございます。今後のサイト改善に役立てて参ります。

この回答の満足度をお教えください。

フィードバックをお送りいただきありがとうございます。