イベントビューアに証明書期限切れ警告が表示される

イベントビューアのアプリケーションに下記警告が出ているのに気づきました。

「拇印・・・・・ の ローカル システム の証明書の有効期限がまもなく切れるか、既に切れています。」

ソース:CertificateServicesClient-AutoEnrollment

イベントID:64

これはそもそも何の警告なのでしょうか?

放置して差し支えないものでしょうか?(ずっと放置状態でしたので今更ですが)

**********************************************

追伸:

下記にCertlm.mscで取得したコピーを添付します。

「目的」欄のフルセンテンスは、

「クライアント認証、IPセキュリティ末端システム」となっています。

 

質問情報


最終更新日 2019年7月12日 表示 3,777 適用先:
回答
回答

証明書の目的や発行者名からすると、VPN のクライアント証明書のようですね。

心当たりはありませんか?

この回答は 1 人の役に立ちました

·

この回答で問題は解決しましたか?

役に立ちませんでした。

回答としてマークしていただきありがとうございます。

この返信の満足度をお教えください。

フィードバックをお送りいただきありがとうございます。今後のサイト改善に役立てて参ります。

この回答の満足度をお教えください。

フィードバックをお送りいただきありがとうございます。