Problema nella distribuzione di un modulo

Ho creato un modulo in outlook 2003 con una serie di campi da compilare per inviare del materiale ad un centro di traduzione.

Quando ho creato il modulo ho personalizzato la compilazione in "Modifica contenuto pagina" e la visualizzazione in "Modifica pagina di lettura".

Il modulo viene inviato correttamente all'interno dell'azienda, mentre quando lo invio al centro di traduzione i campi che ho creato non vengono visualizzati.

Cosa posso fare perché venga inviato "correttamente"?

|
Risposta
Risposta

Ok

Questo è il Forum Answers per Microsoft Office Outlook, orientato ad un'utenza consumer.



Per una migliore assistenza ti consiglio di chiedere supporto nel Forum Microsoft TechNet 

 

 

http://social.technet.microsoft.com/Forums/it-IT/help

 

http://social.technet.microsoft.com/Forums/en-US/outlook/threads

 

 

Manuela O

EMEA Global Technical Support Center

Se questo post ti è stato utile, clicca su "Vota come utile”

In questo modo aiuterai gli altri utenti a trovare la soluzione al problema

Manuela O.
EMEA Microsoft Global Technical Support Center

La risposta è risultata utile?

Siamo spiacenti che questo non sia stato d'aiuto.

Ottimo. Grazie per il tuo feedback.

Sei soddisfatto di questa risposta?

Grazie per il tuo commento, ci aiuta a migliorare il sito.

Sei soddisfatto di questa risposta?

Grazie per il tuo commento.

 
 

Informazioni domanda


Ultimo aggiornamento 28 gennaio 2021 Visualizzazioni 25 Si applica a: