Question

Windows 10: l'option "Mise en veille" a disparue

Bonjour,

Windows 10 sur PC Samsung: depuis quelque temps (il y a eu entre-temps des mises à jour automatiques) dans le menu "Marche/Arrêt" figurent seulement  les deux options "Arrêter" et "Redémarrer", l'option "Mettre en veille", qui était très utile car ça permettait de laisser les applications ouvertes,  n'est plus proposée.

J'ai suivi la méthode suggérée par Morgan_M le 15.5.2916 en réponse à François.Jurbert mais je ne vois pas quelles seraient ces "options à cocher pour faire apparaître les options manquantes".. Mreci de votre aide. Stefdc53



Bonjour Stefano,

Cliquez sur le menu Démarrer, taper: Options d'alimentation et cliquez dessus

Sous l'accueil du panneau de configuration, sur le volet gauche, cliquez Choisir ce que le bouton d'alimentation fait

Cliquez sur Changer les options qui ne sont pas disponible

Ensuite descendez dans la fenêtre pour vous assurer que toutes les options sont cochées et ensuite cliquez enregistrer les modifications.

Vous devriez retrouver toutes vos options.

Tenez-nous au courant.

Yacine 

Si cette réponse vous a aidée, marquez la comme réponse pour aider les autres membres.

Amicalement

Votre problème est-il résolu ?

Nous sommes désolés de ne pas pouvoir vous aider.

63 personnes ont été aidées par cette réponse


Merci bcp Yacine pour la réponse très rapide. Le problème persiste car l'option "Veille" ("Sleep") n'est pas affichée, seulement l'option "Veille Prolongée" ("Hybernation") , ci-dessous la copie de l’écran. En fait l'option "Veille" normale a disparu aussi dans les autres menus pour personnaliser les différents  comportements (fermeture du capot etc..).   Toutefois, l'option "Veille prolongée" s'affiche maintenant correctement dans le menu "Marche/arrêt".   Merci de votre aide.. Stefano

Votre problème est-il résolu ?

Nous sommes désolés de ne pas pouvoir vous aider.

2 personnes ont été aidées par cette réponse


Bonsoir

 

 

> Windows 10 sur PC Samsung: depuis quelque temps (il y a eu entre-temps des mises à jour automatiques) dans le menu "Marche/Arrêt" figurent seulement  les deux options "Arrêter" et "Redémarrer",

 

Dans Panneau de configuration-Programmes et Fonctionnalités-Afficher les mises à jour installées, recherche si un pilote de carte graphique a été installé et désinstalle-le puis bloque la mise à jour des pilotes par Windows update :

Dans la zone de recherche de la barre des tâches, entre par copier-coller :

Paramètres système avancés

Clique sur : Afficher les Paramètres système avancés

Et dans l’onglet Matériel, clique sur le bouton Paramètres d’installation des périphériques

-Coche la case : Non (votre appareil ne peut pas fonctionner comme attendu).

- Clique sur : Enregistrer les modifications puis sur OK.

Mais dans tous les cas, il ne faut pas oublier une vérification périodique sur le site du constructeur de ton PC pour la recherche de la disponibilité de pilotes mis à jour et leur installation.

 

Tu n’as cependant pas indiqué le modèle exact de ton PC pour vérifier avec toi s’il dispose de pilotes pour Windows 10 ; surtout la carte graphique.

abdelhafidzekri

Votre problème est-il résolu ?

Nous sommes désolés de ne pas pouvoir vous aider.

1 personne a été aidée par cette réponse


merci pour cette information qui m a et trés utile

Votre problème est-il résolu ?

Nous sommes désolés de ne pas pouvoir vous aider.


Bonsoir,

Quand je suis vos instructions dans "Changer les options qui ne sont pas disponibles", il ne m'est pas proposé la "veille simple" (sleep), mais seulement la "veille prolongée" (hibernatus). Or, c'est bien la veille simple (sleep) que je recherche (elle a disparu de mon ordinateur portable, vraisemblablement après une mise à jour ADM Radeon).

Cordialement,

Maxime Perrin

Votre problème est-il résolu ?

Nous sommes désolés de ne pas pouvoir vous aider.


 
Informations sur la question

Vues : 10 364 Dernière mise à jour : juin 20, 2018 Produit(s) concerné(s) :