Question

mon ecran reste noir apres instalation de windows 8.1

le téléchargement de Windows 8.1 se passe très bien l installation aussi et au moment ou il me demande le choix du clavier je met Français le pc redémarre et la écran noir et voie le processeur qui travaille mes aucun résulta après 2 heures d attende pourrier vous m aider merci d avance


* Essayez d'entrer un numéro de page plus petit.

* N'entrez que des chiffres.

* Essayez d'entrer un numéro de page plus petit.

* N'entrez que des chiffres.

cette installation se faisait

- sur un Windows 8 préinstallé?

- sur un Windows 8 en mise à jour d'une version précédente de Windows?

- sur un Windows 8.1 preview?

Serge CENCI
MVP Windows Desktop Experience
http://www.conum.fr/

Votre problème est-il résolu ?

Nous sommes désolés de ne pas pouvoir vous aider.

Parfait ! Merci d'avoir marqué cette réponse.

Êtes-vous satisfait de cette réponse ?

Nous vous remercions de vos commentaires, qui nous aideront à améliorer le site.

Êtes-vous satisfait de cette réponse ?

Merci de vos commentaires


sur un Windows 8 déjà installer (original)

Votre problème est-il résolu ?

Nous sommes désolés de ne pas pouvoir vous aider.

Parfait ! Merci d'avoir marqué cette réponse.

Êtes-vous satisfait de cette réponse ?

Nous vous remercions de vos commentaires, qui nous aideront à améliorer le site.

Êtes-vous satisfait de cette réponse ?

Merci de vos commentaires


le téléchargement de Windows 8.1 se passe très bien l installation aussi et au moment ou il me demande le choix du clavier je met Français le pc redémarre et la écran noir et voie le processeur qui travaille mes aucun résulta après 2 heures d attende pourrier vous m aider merci d avance

Bonjour,

Même problème ce matin sur une version de Windows 8 pré-installée sur un Ultra Samsung série 5. Installation (longue) correcte puis, après la saisie de mon code secret pour reconfirmer mon compte Windows, l'écran noir est apparu avec, la première fois, l'affichage d'un "Bonjour" furtif, puis que du noir ou presque.
En effet les symptômes suivants semblent être les mêmes que ceux apparemment déjà rencontrés avec la version Preview de juin. A savoir : sur l'écran noir apparait le pointeur de la souris quelque secondes si on la bouge avec alternance frénétique entre l'icône "flèche" et l'icône "flèche + cercle (travail en cours)".
Je vois également apparaître de temps en temps simultanément et furtivement : en bas à gauche l'icône du signal réseau et à droite l'icône de la langue "FR".

A chaque reboot même comportement.
Pas de retour à Windows 8 en appuyant sur F5 ou sur F8... Pas de mode sans échec... Planté !

Votre problème est-il résolu ?

Nous sommes désolés de ne pas pouvoir vous aider.

Parfait ! Merci d'avoir marqué cette réponse.

Êtes-vous satisfait de cette réponse ?

Nous vous remercions de vos commentaires, qui nous aideront à améliorer le site.

Êtes-vous satisfait de cette réponse ?

Merci de vos commentaires


 >>>>après la saisie de mon code secret pour reconfirmer mon compte

 

je viens de faire de multiples installations sur des configurations différentes, ce code ne m'a jamais été demandé...

Serge CENCI
MVP Windows Desktop Experience
http://www.conum.fr/

Votre problème est-il résolu ?

Nous sommes désolés de ne pas pouvoir vous aider.

Parfait ! Merci d'avoir marqué cette réponse.

Êtes-vous satisfait de cette réponse ?

Nous vous remercions de vos commentaires, qui nous aideront à améliorer le site.

Êtes-vous satisfait de cette réponse ?

Merci de vos commentaires


Idem pour moi. il me demande l'authentification  puis réfléchi.  J ai fait alt ctl supp et la le gestionnaire des taches apparait. par contre, j'ai 2 erreurs
 la premiere : " le point d'entrée de procédure ?createRect@ValueDirectUI@@SAPEAUIZ@HHHH@z est introuvable dans la bibliotheque de liens dynamiques .   C\windows system32 \windows.UI. immersive.dll

La 2eme : une fois avoir fait ok est idem .

que faire ?

Votre problème est-il résolu ?

Nous sommes désolés de ne pas pouvoir vous aider.

Parfait ! Merci d'avoir marqué cette réponse.

Êtes-vous satisfait de cette réponse ?

Nous vous remercions de vos commentaires, qui nous aideront à améliorer le site.

Êtes-vous satisfait de cette réponse ?

Merci de vos commentaires


C'est pourtant le dernier écran présenté (sur fond marron) après ceux relatif aux options de configuration (Activé / Désactivé) ; j'avais choisi de les personnaliser.
Mon compte Windows était déjà pré-saisi. J'ai saisi mon mdp puis cliqué sur le bouton pour obtenir un code secret sur l'@mail. Le code a été accepté. Puis le problème d'écran noir déjà évoqué...

Votre problème est-il résolu ?

Nous sommes désolés de ne pas pouvoir vous aider.

Parfait ! Merci d'avoir marqué cette réponse.

Êtes-vous satisfait de cette réponse ?

Nous vous remercions de vos commentaires, qui nous aideront à améliorer le site.

Êtes-vous satisfait de cette réponse ?

Merci de vos commentaires


J'ai exactement le même problème sa fait 5 fois que je formate et sa ne marche toujours pas

Votre problème est-il résolu ?

Nous sommes désolés de ne pas pouvoir vous aider.

Parfait ! Merci d'avoir marqué cette réponse.

Êtes-vous satisfait de cette réponse ?

Nous vous remercions de vos commentaires, qui nous aideront à améliorer le site.

Êtes-vous satisfait de cette réponse ?

Merci de vos commentaires


Exactement le même problème sur configuration équivalente: Samsung ultra serie5 avec disque de boot ssd... Très problématique! Vite, une solution, ca fait 4 heure que le pc mouline!

Votre problème est-il résolu ?

Nous sommes désolés de ne pas pouvoir vous aider.

Parfait ! Merci d'avoir marqué cette réponse.

Êtes-vous satisfait de cette réponse ?

Nous vous remercions de vos commentaires, qui nous aideront à améliorer le site.

Êtes-vous satisfait de cette réponse ?

Merci de vos commentaires


Salut, le recovery chez Samsung se lance avec la touche F4.
J'ai le même souci avec mon série 5, j'ai réussi à le démarrer en mode sans échec donc peut-être une erreur au sujet des pilotes.
J'ai donc essayé de télécharger les pilotes de ma carte graphique ATI, mais bien sûr impossible d'installer en mode sans échec...
Et là c'est la galère puisque je peux lancer le recovery de samsung, mais je n'arrive pas à lancer l'outil de récupération windows : quand je lance l'option adéquate dans le recovery l'ordinateur redémarre, fais semblant de lancer l'outil de récupération puis, relance windows avec l'écran noir, l'ennui c'est que parfois j'arrive à lancer l'outil de récupération, j'ai réussi 3 fois (sur une 30aine) mais cela semble aléatoire.
J'ai aussi essayé en installant l'outil de récupération sur une clé usb. Mais l'ordinateur ne semble pas booter dessus (pourtant, dans le bios c'était prioritaire avant puisque j'avais déjà booté jadis sur un liveUSB linux).

Quelqu'un a un semblant d'explication à ce comportement sans logique ?

Votre problème est-il résolu ?

Nous sommes désolés de ne pas pouvoir vous aider.

Parfait ! Merci d'avoir marqué cette réponse.

Êtes-vous satisfait de cette réponse ?

Nous vous remercions de vos commentaires, qui nous aideront à améliorer le site.

Êtes-vous satisfait de cette réponse ?

Merci de vos commentaires


salut moi je suis sous HP et sa ne fonctionne toujours pas j ai réinstaller Windows 8 donc propre avec toute les mise a jours de Windows donc sans autre logiciels installer et sa ne marche toujours pas toujours cette écran noir après installation

Votre problème est-il résolu ?

Nous sommes désolés de ne pas pouvoir vous aider.

Parfait ! Merci d'avoir marqué cette réponse.

Êtes-vous satisfait de cette réponse ?

Nous vous remercions de vos commentaires, qui nous aideront à améliorer le site.

Êtes-vous satisfait de cette réponse ?

Merci de vos commentaires


* Essayez d'entrer un numéro de page plus petit.

* N'entrez que des chiffres.

* Essayez d'entrer un numéro de page plus petit.

* N'entrez que des chiffres.

 
Informations sur la question

Vues : 8 720 Dernière mise à jour : août 4, 2018 Produit(s) concerné(s) :