no puedo activar la opción de Protocolo de multiplexor de adaptador de red de microsoft

es uno de los elementos de Propiedades de Ethernet en la ficha Funciones de red. Al activar la casilla del Protocolo de multiplexor de adaptador de red de Microsoft y luego ponerlo aceptar me sale el siguiente mensaje: La selección afectuada tambièn deshabilitará los componentes siguientes:

Protocolo de multiplexor de adaptador de red de Microsoft

¿Està seguro de que desea deshabilitar estos componentes?

Es algo sin sentido por que lo quiero habilitar y me sale este mensaje de que si quiero deshabilitar?

alguna ayuda del por que se agradecería.

¡Te saludo con un fuerte abrazo! :)

Gracias por ser parte de nuestra Comunidad.

Entiendo lo que nos indicas. Te sugiero habilitar la casilla Protocolo de multiplexor de adaptador de red de Microsoft, e ignorar los mensajes que se generen, haz clic en aceptar y abre nuevamente la configuración para comprobar que esta casilla aún se encuentre marcada. Es posible que Windows te muestre este mensaje para indicarte que al reiniciar el equipo, éste servicio se deshabilitará nuevamente. Para confirmar esto, te sugiero reiniciar tu equipo e ir nuevamente a la configuración de dispositivo para confirmar que la casilla aún se encuentre activada.

Si presentas una incidencia adicional, no dudes en escribirnos, envíanos capturas de pantalla acerca de la incidencia. Estaré atento a tu respuesta.

¡Ten un gran día!

¿Se solucionó el problema?

Sentimos que no te haya sido de ayuda.

¡Excelente! Muchas gracias por marcar esto como respuesta.

¿Qué grado de satisfacción tiene con esta respuesta?

Gracias por sus comentarios, nos ayudan a mejorar el sitio.

¿Qué grado de satisfacción tiene con esta respuesta?

Gracias por sus comentarios

Sigo con el problema : ( no se activa la casilla

Con esta respuesta se ayudaron a 67 personas

·

¿Se solucionó el problema?

Sentimos que no te haya sido de ayuda.

¡Excelente! Muchas gracias por marcar esto como respuesta.

¿Qué grado de satisfacción tiene con esta respuesta?

Gracias por sus comentarios, nos ayudan a mejorar el sitio.

¿Qué grado de satisfacción tiene con esta respuesta?

Gracias por sus comentarios

¡Bienvenido de nuevo! :)

Gracias por las imágenes que nos compartes. Son de gran ayuda.

Te sugiero actualizar el controlador correspondiente al dispositivo de red que intentas configurar, esto para asegurarnos que no se trate de una incidencia por controladores desactualizados. Por favor sigue las recomendaciones de este enlace: Actualizar controladores en Windows 10.

También te sugiero que confirmes con el fabricante la compatibilidad del dispositivo de red con esta característica o configuración.

Espero que estas recomendaciones te ayuden.

¡Hasta pronto! 

Con esta respuesta se ayudaron a 7 personas

·

¿Se solucionó el problema?

Sentimos que no te haya sido de ayuda.

¡Excelente! Muchas gracias por marcar esto como respuesta.

¿Qué grado de satisfacción tiene con esta respuesta?

Gracias por sus comentarios, nos ayudan a mejorar el sitio.

¿Qué grado de satisfacción tiene con esta respuesta?

Gracias por sus comentarios

no se soluciono bueno q se puede hacer así quedara........

de todas formas gracias x tu tiempo ^^!

Con esta respuesta se ayudaron a 2 personas

·

¿Se solucionó el problema?

Sentimos que no te haya sido de ayuda.

¡Excelente! Muchas gracias por marcar esto como respuesta.

¿Qué grado de satisfacción tiene con esta respuesta?

Gracias por sus comentarios, nos ayudan a mejorar el sitio.

¿Qué grado de satisfacción tiene con esta respuesta?

Gracias por sus comentarios

 
 

Información de la pregunta


Última actualización 5 de julio de 2020 Vistas: 15.498 Aplicable a: