Xbox 360 Elite fährt sich nicht mehr richtig hoch

Hallo liebe Xbox User,

ich habe seit heute ein verdammt nerviges Problem mit meiner XBox. Wie bereits im Betreff erwähnt, fährt sie sich nicht mehr richtig hoch. Wenn ich die Xbox mit einer Cd im Laufwerk hochfahren will braucht sie erst einmal ca. zwei Minuten bis sich das Laufwerk rührt und etwa nochmal drei Minuten bis das Xbox 360 Logo am Anfang verschwindet und das Spiel startet. Mein Xbox Profil wird nicht angemeldet und spätestens wenn ich die Xbox Guide Taste drücke, friert alles komplett ein.

Wenn ich die Xbox ohne CD starten will, passiert ersteinmal 5 Minuten nichts, dann kommt die Anzeige, dass so und sovel Freunde online sind, dann das ich angemeldet bin. Dannach finde ich mich in der "normalen" Steuerung wieder. Rechts oben wird mein Gamertag angezeigt mit 0 Gamerscore, ohne Spielerbild. Mein Theme wird auch nicht angezeigt. Wenn ich dann die Tabs wechsel auf Meine XBox, wird mir auch angeiegt, dass mein Gamertag angemeldet ist, aber immernoch mit 0 Gamerscore und es sitzt ein kleines Graues Avatarmännchen da und nicht meiner. Wenn ich dann wiederum in andere Tabs schaue, seh ich z.B, dass ein enues Gamescon Video hochgeladen worden ist, aber ohne Bild, sondern nur die Schrift. Aber sobald ich versuche mit irgendetwas zu interagieren friert die Box ein.

Da die Spiele sich starten lassen, und auch im Hauptmenü funktionieren, bis ich z.B. in Black ops auf  Einzel - oder Mehrspieler gehe, nehme ich an, dass die Box erst dann komplett einfriert, wenn sich die Xbox Steuerung einschaltet, halt bis sich das Xbox Guide Menü öffnet. Letzter Teil meines Satzes kling blöd, aber ich weiß leider nicht wie ich ihn besser rüberbringen soll.

Das einzige was ich in den letzten Tagen an meiner Box umgestellt habe, is dasThema und dass ich mir die neue Toy Soldiers Cold War Demo runtergeladen habe. Ich habe versucht mein Problem so genau wie möglich zu Schildern und hoffe, dass mir irgendjemand von euch weiterhelfen kann.

 

Question Info


Last updated July 4, 2018 Views 1 Applies to:

Falls du die Konsole per WLAN verbunden hast, schalte bitte mal dein Internetmodem / Internetrouter / WLAN Router ab und versuche die Konsole "offline" zu starten. Wenn dies ebenfalls so lange dauert, wende dich doch bitte telefonisch an den Xbox Support, da vermutlich deine Konsole leider defekt sein könnte: www.xbox.com/.../support

Did this solve your problem?

Sorry this didn't help.

Great! Thanks for marking this as the answer.

How satisfied are you with this reply?

Thanks for your feedback, it helps us improve the site.

How satisfied are you with this response?

Thanks for your feedback.