Utrata połączenia

Witam,

Zmieniłem cablemodem na Cisco EPC3928 i niestety podczas grania w WOT co chwilę tracę połączenie, wykonałem wszystko co znalazłem w Necie - sugerowano dodać port forwarding nie pomogło, wyłączyłem firewola nie pomogło nie mam pojęcia co więcej mogę zrobić jedynie co mi przychodzi do głowy to zmiana modemu bo na starym nie miałem takich problemów.

Dzięki za pomoc.

 

Question Info


Last updated July 4, 2018 Views 9 Applies to:

Sprawdź na forach WOT czy inni również mają podobny problemu.

Problem występuje nadal?

Did this solve your problem?

Sorry this didn't help.

Great! Thanks for marking this as the answer.

How satisfied are you with this reply?

Thanks for your feedback, it helps us improve the site.

How satisfied are you with this response?

Thanks for your feedback.

Test wykonywałem wielokrotnie i wszystko jest ok poniżej wynik.

Sieć - połączono

Internet - połączono

XboxLive - Połączono

Utracone pakiety - 0

Wysyłanie - 2 Mb/s

Pobieranie - 16 Mb/s

Did this solve your problem?

Sorry this didn't help.

Great! Thanks for marking this as the answer.

How satisfied are you with this reply?

Thanks for your feedback, it helps us improve the site.

How satisfied are you with this response?

Thanks for your feedback.

Zrób test połączenia sieciowego i podaj wynik. Znajdziesz go w Ustawienia > Sieć > Nazwa Twojej sieci

Did this solve your problem?

Sorry this didn't help.

Great! Thanks for marking this as the answer.

How satisfied are you with this reply?

Thanks for your feedback, it helps us improve the site.

How satisfied are you with this response?

Thanks for your feedback.