Problème d'affichage date sur le forum.

 

Bonjour à toutes/tous.

 

Voilà, j'ai un petit problème avec l'affichage de la date dans les messages sur le forum.

Seul le mois s'affiche, pas le jour, ni l'année. Que ce soit avec Chrome ou IE9, le problème est le même par contre, quand je suis hors connexion tout rentre dans l'ordre.

J'ai fouiner dans les paramètres et après différents tentatives toujours pareille. Cela peut sembler être un détail, mais pour répondre à un poste ce n'est pas très pratique étant donné que je ne sais pas quelle date il a été rédigé.

J'ai essayais de trouvé une réponse avec l'aide de l'option recherche du forum, mais rien. Alors si quelqu'un a une solution ce serait vraiment sympa. Merci.

 

Discussion Info


Last updated July 4, 2018 Views 10 Applies to:

Bonjour Roxy,

de retour ???

Alors pour la réponse en fait y'en à pas ça fait parti des petits détails que l'on à signaler suite au lancement du nouveau forum ...

Nous restons donc dans l'attente que ce petit soucis soit réglé ... tout comme le format RTF et les saut de ligne qui ne sont pas pris en compte

Salut,

 

Pour pallier à ce petit inconvénient, il faut :

  • Changer la langue du site de FR à US.
  • Sélectionner Settings et choisir le format de date et d'heure de ton choix.
  • Enregistrer puis, changer de nouveau la langue du site de US à FR.

 

 

Salut et merci à tous les deux pour vos réponses.

 

Concernant ton astuce Boombaa, je n'ai pas trouvé comment changer la langue du site. Il me semble que l'option se trouvait sous le logo Xbox en haut à droite de la page d'accueil, mais là rien.

Faut dire que le site a pas mal changé depuis ma dernière visite et un petit temps d'adaptation va m'être nécessaire. En parlant de cette refonte justement, je la trouve vraiment très réussie.

Pour le moment la seule solution que j'ai trouvé, c'est d'ouvrir une session dans deux moteurs de recherche différent. Une en connexion, l'autre hors.

Pas très pratique, mais en attendant une éventuelle mise à jour je ferais avec.

 

 

Encore merci pour votre aide et à bientôt.

 

 


 

Salut,

 

[quote user="Roxy the dog"]

 (..)

Il me semble que l'option se trouvait sous le logo Xbox en haut à droite de la page d'accueil, mais là rien.

(..)

[/quote]

 

Cette option se trouve désormais en bas, à gauche de l'écran.

 

 

Je l'ai pourtant cherché partout cette fichue option et dire quelle était là, juste sous mon nez...Mouais!....... va vraiment falloir que je m'entraîne avec cette nouvelle version du forum.

 

Bref, merci Nico pour cette précision qui, accompagné de la "méthode Boombaa" décrite au-dessus règle le problème de façon définitive (à bon entendeur).

Au final, c'est quand même beaucoup mieux et plus pratique que ma..... pseudo "solution alternative" (qui à dit : à deux balles ?).

 

Encore merci à tous.

 

 

Salut, je n'arrive pas a changer la langue dans le market place de mon Windows phone. Tout affiche en chinois!! Comment je peux remédier a ce problème ?