Porque não da para ir ao Inicio do Xbox pelo Comando de Voz?

Galera, estou postando isso mais por curiosidade.

Situação: Logo que soube que essa atualização do Kinect trouxe comando de Voz para o BR(eu sei, faz um tempo mas resolvi postar mesmo assim), fui testa-la, e funcionava perfeitamente, mas no momento em que quis ir para o Inicio, simplesmente não reconheceu o meu comando.

Eu já tentei de tudo: Inicio, Ínicio, Início, Inicío, Home, Hôme, Homé. Mas raramente funciona.

Gostaria de saber se isso acontece só comigo, ou se é mais um bug bizarro mesmo. Até mais...

(OBS: não tenho nenhuma dificuldade em minha fala.

    Em todos os momentos que tentei, o local estava silencioso

    Era só o comando "Inicio" que não era reconhecido pelo Kinect)

 

Question Info


Last updated July 4, 2018 Views 5 Applies to:

* Please try a lower page number.

* Please enter only numbers.

* Please try a lower page number.

* Please enter only numbers.

Comigo também não funciona.

Só pra constar, antes que alguém diga que tem que falar "ir para o inicio". que não é esse comando que não funciona e sim o "início" mesmo, na tela principal da dashboard. É o início que faz parte do menu principal, junto com Bing, Músicas, Configurações etc.

Did this solve your problem?

Sorry this didn't help.

Great! Thanks for marking this as the answer.

How satisfied are you with this reply?

Thanks for your feedback, it helps us improve the site.

How satisfied are you with this response?

Thanks for your feedback.

Já vi que n é só comigo que isso acontece... Mas existe solução? ou vou ter que conviver com isso?

Did this solve your problem?

Sorry this didn't help.

Great! Thanks for marking this as the answer.

How satisfied are you with this reply?

Thanks for your feedback, it helps us improve the site.

How satisfied are you with this response?

Thanks for your feedback.

Ah cara, o meu até hoje não funciona e nem me incomodei mais com isso. Talvez algum dia arrumem.

Did this solve your problem?

Sorry this didn't help.

Great! Thanks for marking this as the answer.

How satisfied are you with this reply?

Thanks for your feedback, it helps us improve the site.

How satisfied are you with this response?

Thanks for your feedback.

Nunca tentei.

Vou fazer uns testes hoje à noite em casa.

Did this solve your problem?

Sorry this didn't help.

Great! Thanks for marking this as the answer.

How satisfied are you with this reply?

Thanks for your feedback, it helps us improve the site.

How satisfied are you with this response?

Thanks for your feedback.

Poxa testei hoje e funcionou direitinho...

O que não consegui usar foi o bing por voz...

Did this solve your problem?

Sorry this didn't help.

Great! Thanks for marking this as the answer.

How satisfied are you with this reply?

Thanks for your feedback, it helps us improve the site.

How satisfied are you with this response?

Thanks for your feedback.

Aqui funcionou...

Did this solve your problem?

Sorry this didn't help.

Great! Thanks for marking this as the answer.

How satisfied are you with this reply?

Thanks for your feedback, it helps us improve the site.

How satisfied are you with this response?

Thanks for your feedback.

Comigo o Bing por voz só funciona na Live Americana.

E o Inicio funciona normalmente...

Did this solve your problem?

Sorry this didn't help.

Great! Thanks for marking this as the answer.

How satisfied are you with this reply?

Thanks for your feedback, it helps us improve the site.

How satisfied are you with this response?

Thanks for your feedback.

Você tem que dizer "Xbox voltar para o início"

Did this solve your problem?

Sorry this didn't help.

Great! Thanks for marking this as the answer.

How satisfied are you with this reply?

Thanks for your feedback, it helps us improve the site.

How satisfied are you with this response?

Thanks for your feedback.

Como eu já disse, não é esse comando "ir para o inicio". Esse funciona! O que não funciona é o comando "início" (só "início") do menu principal.

Did this solve your problem?

Sorry this didn't help.

Great! Thanks for marking this as the answer.

How satisfied are you with this reply?

Thanks for your feedback, it helps us improve the site.

How satisfied are you with this response?

Thanks for your feedback.

Pessoal, o meu também acontece isso...  Não é quando voce esta em alguma sessão por exemplo, vc esta dentro da sessão Jogos e vendo os itens dos jogos disponiveis e falando"ITEM 1" "ITEM 2" e então vc diz: ir para o início - nessa parte funciona! O meu problema é quando voce esta navegando somente nas "abas", aquelas qdo inicia a dashboard - Ex: social, jogos, bing, aplicativos...

Nessas abas todas funcionam, EXCETO o comando de voz para a ABA "INICIO"! Essa o comando de voz não reconhece nem a pau! somente consigo chegar nela falando: "voltar"

Outro detalhe é que OFF LINE esse comando funciona!! mas ON LINE não.

Comentem ai pois até ja tinha desistido, mas agora fiquei curioso para resolve-lo!!

Did this solve your problem?

Sorry this didn't help.

Great! Thanks for marking this as the answer.

How satisfied are you with this reply?

Thanks for your feedback, it helps us improve the site.

How satisfied are you with this response?

Thanks for your feedback.

* Please try a lower page number.

* Please enter only numbers.

* Please try a lower page number.

* Please enter only numbers.