freeplug problème

BOnjour,
depuis toujours j'utilise un boitier freeplug pour relier ma 360 à internet mais depuis une semaine ledit boitier refuse de marcher correctement.
Normalement lorsqu'il est allumé la petite diode devrait être verte mais depuis une semaine elle reste rouge.
j'ai bien essayé de le ré associer avec mes boitiers en les faisant clignoter mais rien il repasse toujours rouge.
Je ne sais pas trop d'ou vient le problème mais peut être que quelqu'un aura une solution à me proposer...

 

Discussion Info


Last updated July 4, 2018 Views 9 Applies to:

[quote user="B R I C K F"]

BOnjour,
depuis toujours j'utilise un boitier freeplug pour relier ma 360 à internet mais depuis une semaine ledit boitier refuse de marcher correctement.
Normalement lorsqu'il est allumé la petite diode devrait être verte mais depuis une semaine elle reste rouge.
j'ai bien essayé de le ré associer avec mes boitiers en les faisant clignoter mais rien il repasse toujours rouge.
Je ne sais pas trop d'ou vient le problème mais peut être que quelqu'un aura une solution à me proposer...

[/quote]

Bonjour,

dans le cadre de ton abonnement FREE les freeplug sont couvert en remplacement gratuit ...

fait déjà un simple test en mettant les freeplugs cote à cote et en liaison avec ton modem free,

  • si le problème persiste c'est que ton freeplug est grillé (surtension parfois ça arrive), apelle le SAV de FREE et il te changeront ton Boitier défectueux ;-)
  • Si le problème est réglé tu es donc trop éloigné de la source comme te l'indique le post plus haut de METHOD BLUNT ;-)

Salut,

tu es loin de l'autre freeplug, parceque moi ça me le faisait avec mon boitier TV et je l'ai changé de place du coup.