error con mozilla firefox

hola tengo una duda alguien le ha pasado que cuando quieren entrar a los foros con el mozilla firefox no puede entrar a los foros que les marca un error de nos se que cosa de hecho a mi me paso pero ahorita ando entrando con el chrome y sin problemas alguien mas tiene este problema?? salu2

 

Question Info


Last updated July 4, 2018 Views 1 Applies to:

Algo de Run Time Error o algo así?, a mi también me pasa, parece ser que es error interno y no tiene nada que ver con el navegador, aveces me pasa lo mismo (uso Safari).

Did this solve your problem?

Sorry this didn't help.

Great! Thanks for marking this as the answer.

How satisfied are you with this reply?

Thanks for your feedback, it helps us improve the site.

How satisfied are you with this response?

Thanks for your feedback.

si es ese error pero pues ve ahorita trate de entrar por mozilla y no me dejo despues abri el chrome y si me pude conectar ya refresque el mozilla y sigue marcando el error jeje pero gracias Yukeito por responder al menos no soy el unico que le ha pasado eso jeje

Did this solve your problem?

Sorry this didn't help.

Great! Thanks for marking this as the answer.

How satisfied are you with this reply?

Thanks for your feedback, it helps us improve the site.

How satisfied are you with this response?

Thanks for your feedback.

Te recomiendo el opera no le pide nada al firefox o al chrome, para mi el mejor navegador de todos es el opera

Did this solve your problem?

Sorry this didn't help.

Great! Thanks for marking this as the answer.

How satisfied are you with this reply?

Thanks for your feedback, it helps us improve the site.

How satisfied are you with this response?

Thanks for your feedback.

Ha de ser interno ya que yo huso firefox y no eh tenido ningun problema al entrar a los foros

Did this solve your problem?

Sorry this didn't help.

Great! Thanks for marking this as the answer.

How satisfied are you with this reply?

Thanks for your feedback, it helps us improve the site.

How satisfied are you with this response?

Thanks for your feedback.

ese error ya me tiene enfadado ya que me toca usar el explorer y ese no me deja puublicar temas

Did this solve your problem?

Sorry this didn't help.

Great! Thanks for marking this as the answer.

How satisfied are you with this reply?

Thanks for your feedback, it helps us improve the site.

How satisfied are you with this response?

Thanks for your feedback.

pues gracias a todos por responder solucione de momento usando el chrome pero no me gusta prefiero el mozilla vere si en un par de semanas que formateo la pc se soluciona el problema con mozilla jeje

Did this solve your problem?

Sorry this didn't help.

Great! Thanks for marking this as the answer.

How satisfied are you with this reply?

Thanks for your feedback, it helps us improve the site.

How satisfied are you with this response?

Thanks for your feedback.

A mi me aparece error al cargar los desplieges del foro, pero solo le doy clic al despliege y se abre el foro, pero nada grave

Did this solve your problem?

Sorry this didn't help.

Great! Thanks for marking this as the answer.

How satisfied are you with this reply?

Thanks for your feedback, it helps us improve the site.

How satisfied are you with this response?

Thanks for your feedback.

solo borren la cokies y listo se arregla

The true si out there

Did this solve your problem?

Sorry this didn't help.

Great! Thanks for marking this as the answer.

How satisfied are you with this reply?

Thanks for your feedback, it helps us improve the site.

How satisfied are you with this response?

Thanks for your feedback.