error al actualizar

hola buenas. llevo un par de dias intentando actualizar la consola y no me deja me sale este error 

3f4b-0000-3000-091a-8007-0070

3f4b-0000-3080-051a-8007-0070

e provado lo de sacar la lectora y nada no se que hacer, por supuesto la consola no tiene chip pirata ni nada, la e formateado y formateado la cache y sigue igual. alguien sabe que puedo hacer, la consola ya no esta en garantia. gracias de antemano.

 

Question Info


Last updated July 4, 2018 Views 108 Applies to:

A mi tambien me pasa eso y lo que yo hago es que sigo configurandolo y despues De unos 30 minutos De configurandolo me deja jugar Pero lo tengo que siguer asiendolo cada vec que lo prendo

Did this solve your problem?

Sorry this didn't help.

Great! Thanks for marking this as the answer.

How satisfied are you with this reply?

Thanks for your feedback, it helps us improve the site.

How satisfied are you with this response?

Thanks for your feedback.

Es la primera vez que lo prendo y no me deja actualizarlo

Did this solve your problem?

Sorry this didn't help.

Great! Thanks for marking this as the answer.

How satisfied are you with this reply?

Thanks for your feedback, it helps us improve the site.

How satisfied are you with this response?

Thanks for your feedback.

hola buenas no se donde escribir esto, mi problema es que al meter por primera vez el juego rabbids invasion me sale un error que pone: las versiones no coinciden: este juego se ha actualizado a una vercion no compatible. gracias javascript:void(0);

Did this solve your problem?

Sorry this didn't help.

Great! Thanks for marking this as the answer.

How satisfied are you with this reply?

Thanks for your feedback, it helps us improve the site.

How satisfied are you with this response?

Thanks for your feedback.

tengo el mismo error de actualizacion ya ase barios dias alguien me puede dar solucion porfavor.

Did this solve your problem?

Sorry this didn't help.

Great! Thanks for marking this as the answer.

How satisfied are you with this reply?

Thanks for your feedback, it helps us improve the site.

How satisfied are you with this response?

Thanks for your feedback.

Hola Maca y Jonny:

De acuerdo con el soporte de Ubisoft: support.ubi.com/.../kA030000000ejcLCAQ

Somos conscientes del problema y actualmente estamos trabajando en su solución.

Mientras tanto, para poder comenzar tu juego deberás borrar la actualización que está causando este problema. Para hacerlo, sigue estos pasos:

En tu Xbox 360:

1. Menú Principal de tu Xbox 360 >> Configuración >> Almacenamiento.

2. Selecciona cualquiera de los dispositivos (disco HDD, por ejemplo) y presiona Y.

3. Selecciona "Borrar Caché del Sistema".

4. Ten en cuenta que esto borrará todas las actualizaciones de todos los juegos, no solo de Rabbids.

5. Después de esto lanza el juego normalmente (lo puedes hacer  incluso con conexión a internet), pero asegúrate que seleccionas "NO" cuando se te pida actualizar tu Rabbids (serás desconectado de Xbox Live, pero podrás jugar al juego).

Hasta nueva noticia, por favor, niega la actualización cada vez que el juego te lo pida para que así puedas disfrutar de tu juego.

Un saludo.

- Tartarus.

Did this solve your problem?

Sorry this didn't help.

Great! Thanks for marking this as the answer.

How satisfied are you with this reply?

Thanks for your feedback, it helps us improve the site.

How satisfied are you with this response?

Thanks for your feedback.

Buenas

A fecha de hoy sigue dando el problema y aunque día los pasos indicadores no me permite jugar. Dice que las versiones no son compatibles y vuelve al menú inicial.

Did this solve your problem?

Sorry this didn't help.

Great! Thanks for marking this as the answer.

How satisfied are you with this reply?

Thanks for your feedback, it helps us improve the site.

How satisfied are you with this response?

Thanks for your feedback.