Aktivierungsverlust nach Bios Update Win 8 + pro + Media Center

Hallo,
ich hab ein Ultrabook mit seriemmäßigen Windows 8, ich hatte ein Upgrade auf Windows 8 Pro gekauft und die Möglichkeit genutzt bis 31.01 kostenlos das Media Center upzugraden. Alles hat wunderbar geklappt, doch leider ging nach einem BIOS-Update die Aktivierung verloren. Wenn ich zum Aktivieren die Seriennummern einzeln eingeben will kommt die Meldung "geben Sie eine gültige Seriennummer von Windows 8 Pro with Media Center-Produkt-Key ein". Sämtliche Slui-Befehle in der administrative Eingabeaufforderung funktionieren nicht, das Media-Center lässt sich zum einzeln aktivieren auch nicht deinstallieren.
Hat jemand einen Tipp?
Gruß
 

Informationen zur Frage


Letzte Aktualisierung am 24 März, 2018 Aufrufe 431 Gilt für:
Antwort
Antwort
Das Problem ist gelöst (wenn auch aufwändiger als erwartet). Ich hatte das System auf den Auslieferungszustand zurück gesetzt. Dann die Nummer der Pro Version eingegeben, danach auf Mediacenter upgedatete und danach Office und sonstiges aufgespielt.
Sämtliche Pakete haben sich selbständig und ohne Probleme aktivieren lassen.
Schade nur, dass es Windows 8 nicht selbständig schafft zu erkennen, welche Seriennummerpakete zusammen gehören.

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.