Mikrosoft Konto anmelden - BITTE WARTEN

Hallo!

Bin mittlerweile schon mehr als schlecht drauf, ich versuche seit Stunden mein lokales Konto auf meinem neuen HP Laptop mit (m)einem Mikrosoft-Konto zu verbinden. Ich habe 2 Hotmail-Konten und bei den versuchen diese mit dem lokalen Konto zu verbinden und da nach stundenlangem "Bitte warten" einfach nichts kommt, habe ich versucht mich "für eine neue E-Mail adresse zu registrieren". Auch da lauft nichts an, stundenlanges "Bitte Warten" und ein rauchender Schädel sind die Folgen. Habe dann versucht auf der Mikrosoft Seite (auf der genauestens beschrieben wird wie es geht - oder eben gehen sollte) nach Support zu suchen, da es offensichtlich ein Fehler ist, dass nach dem "bitte warten" nichts mehr kommt... tja leider ist der Support dort kostenpflichtig, und da ich finde dass mein Laptop genug gekostet hat, würde ich am liebsten Mikrosoft auf Milliarden verklagen. (sorry, aber ihr merkt bestimmt, ich bin wirklich nicht mehr zu späßchen aufgeleget...)

habe den laptop mittlerweile seit 2 wochen, alles funktioniert auch einwandfrei ABER ABER ABER ABER ABER, ich kann einfach keine apps runterladen, und das macht mich wahnsinnig. ich bräuchte dringendst einige programme wie skype, aber das kann man für windows 8 anscheinend nur noch als app runterladen (haha) oder täusche ich mich da? bin langsam echt verzweifelt:

ich gehe wie folgt vor:
 
Maus in die rechte obere Ecke bis das Menü erscheint - ich klicke auf "Einstellungen"
-> dann beim erscheinenden Menü auf Pc-Einstellungen ändern"
-> beim nächsten Menü klicke ich auf "Benutzer"
-> dann steht dort "Ihr Konto" - ich klicke auf "Zu einem Microsoft-Konto wechseln", gebe mein erforderliches Passwort für das lokale Konto ein und dann erscheint oben beschriebenes Problem. ich will mich mit meinem vorhandenen Konto einloggen - außer Bitte warten passiert nichts, ich will in meiner Verzweiflung mich für eine neue Adresse registrieren - stundenlanges Bitte Warten ist die Folge.

Liebe Forennutzer - WAS TUN?? ich hoffe ihr könnt mir helfen!

Liebe Grüße
 

Informationen zur Frage


Letzte Aktualisierung am 3 April, 2020 Aufrufe 5.489 Gilt für:
Antwort
Antwort
Hi.

Falls wiedermal wer dieses Problem hat, ich habe es eben bei mir gelöst.

Beim Hinzufügen eines Microsoft-Kontos (egal ob als neues Konto oder beim Wechsel von Lokal auf Microsoftkonto) blieb die Anmeldung immer mit "Bitte warten" hängen.

Nach einer Weile suchen kam ich auf die Idee, im Internet Explorer den Offline-Modus zu deaktivieren. Und siehe da, es klappt sofort.

Hoffe, einigen damit einige frustrierende Stunden zu ersparen.

Gruss.. Roman

Für 9 Personen war diese Antwort hilfreich

·

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.