Win10 Aktivierung Funktioniert nicht

Hallo,

ich habe einen Medion PC von Aldi mit aktivierten Windows 8.1, welcher über einen ProxyServer ins Internet verbunden ist.

Sämtliche Versuche, das Windows 10 Update zu erhalten, schlugen fehl.

Ich habe mir mit dem MediaCreationTool auf einen anderen Rechner, welcher direkt mit dem Internet verbunden ist, eine ISO Datei erzeugt, welche ich dann mit Windows 8.1 gemountet habe.

Dort habe ich die Setup.exe ausgeführt, worauf Windows 10 installiert wurde.

Leider kann ich Windows 10 nicht aktivieren.

Es ist ein Problem bei der Aktivierung aufgetreten. Versuchen Sie es später noch einmal.

Die Option, den Rechner ohne ProxyServer zu verwenden, geht leider nicht.

Bitte um Hilfe.

 

Informationen zur Frage


Letzte Aktualisierung am 23 März, 2018 Aufrufe 268 Gilt für:
Antwort

Hallo.

Habe jetzt mit einem Notebook die Aktivierung über einen Proxy versucht, kein Erfolg. (Proxy ist übrigens ein Microsoft ISA Server 2006) Dieses Notebook habe ich dann über ein Smartphone mit USB Tethering ins Internet "gelassen", und siehe da: Es hat funktioniert. Es liegt also definitiv am Proxyserver.

Da müsste Microsoft auch mal was dazu sagen, oder eine Lösung anbieten.

Gruß

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.