Asus F205TA, Windows 8.1 mit Bing OEM 32bit, Wimboot Installation, Upgrade bricht ab

Hallo Community,

auf einem "Asus F205TA Notebook" mit "Windows 8.1 mit Bing OEM" als "WimBoot" Installation hatte ich seit Wochen das kleine Windows 10 Icon im Systray, worüber ich auch reservierte. Kompatibilitätsprüfung bestanden, Reservierung bestätigt. Lange Zeit als eingeschränkter Benutzer über Nacht im Ruhezustand ohne Neustart betrieben. Das kleine weiße Icon zeigt bei drüber stehenden Mauszeiger einen Ballon mit Windows 10 herunterladen an.

Heute nach langer Zeit einen Neustart des Gerätes gemacht, das kleine Icon ist plötzlich weg!

Das "MediaCreationTool" bricht mit der Meldung "Es ist ein Problem aufgetreten." ab, einmal groß, ein mal klein geschrieben. Es kann nur noch geschlossen werden.

Mit einem Administratorkonto angemeldet, das kleine weiße Icon ist wieder da, "MediaCreationTool" gestartet, es lädt recht zügig herunter in knapp12 Minuten , soweit so gut. Danach kommt "Status wird geprüft" und wieder nur die Meldung "Es ist ein Problem aufgetreten." und ich kann nur noch schließen.

Was mache ich falsch?

Asus F205TA

Windows 8.1 mit Bing OEM

WimBoot Installation

 

Informationen zur Frage


Letzte Aktualisierung am 12 März, 2019 Aufrufe 420 Gilt für:
Antwort
Antwort
Ja, bei mir hat es auch funktioniert. Man muss nur eine MicroSDD mit mindestens 16GB kaufen.

Für 1 Person war diese Antwort hilfreich

·

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.