Windows 10 Mobilfunk getaktete Verbindung

Bei Start office 365 erscheint Hinweis getaktete Verbindung. Unter Einstellungen, Netzerk und Internet, Mobilfunk, erweiterte Funktionen ist "Datennutzung als getaktete Verbindung festlegen" auf "aus". Es ist aber  grau dargestellt und kann nicht verändert werden. Bitte um Unterstützung
 

Informationen zur Frage


Letzte Aktualisierung am 19 Dezember, 2018 Aufrufe 4.371 Gilt für:
Antwort
Antwort

Hab das gleiche Problem wie Reifenwerfer:

Vor Threshold 2 konnte ich noch meine Vodafone-Mobilfunkverbindung (habe ebenfalls eingebautes Modem in meinem Vaio Duo 13) als getaktet deklarieren. Nun besteht diese Möglichkeit nur noch bei WLAN-Verbindungen. Bei Mobilfunk fehlt die Möglichkeit komplett (ist nicht nur ausgegraut).

Problem dabei: OneDrive synchronisiert wunderbar - soll es ja auch, nur eben nicht über Mobilfunk (mein 1,5 GB waren ruck zuck weg). Kann jemand helfen, bitte? Das vorweg: Sync seitens OneDrive händisch zu deaktivieren ist keine Option, da ich dann ständig Syncfehler bekomme, sobald ich es wieder aktiviere. Zudem gibt es genug andere Software die im Hintergrund hoch und runter läd - "getaktete Verbindung" war bisher eine tolle Lösung um diese unbeabsichtigten Syncs zu vermeiden. 

Für 16 Personen war diese Antwort hilfreich

·

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.