Router zugriff 192.168.1.1 nicht möglich WIN 10

Hallo Freunde seit einiger zeit kann ich keinen einzigen Router mehr Konfigurieren,

Vom Handy aus oder von WIN 7 ist dies kein Problem aber WIN 10 blockiert das.

bei der eingabe von 192.168.1.1 was bei Handy / WIN7 ohne einschränkung Funktioniert kann ich von WIN 10 nichts mehr machen. 

ICh habe schon google gequält bis zum geht nicht mehr, leider Ohne erfolg. Auch via LAN Kabel funktioniert dies nicht. Die Firewall und Antivirus Software habe ich zum versuch auch deaktiviert jedoch kein erfolg. 

ich Bitte um hilfe da ich am verzweifeln bin, und danke erst mal im vorraus.

 

Informationen zur Frage


Letzte Aktualisierung am 29 März, 2020 Aufrufe 2.109 Gilt für:

* Bitte versuchen Sie es mit einer niedrigeren Seitenzahl.

* Bitte geben Sie nur Zahlen ein.

* Bitte versuchen Sie es mit einer niedrigeren Seitenzahl.

* Bitte geben Sie nur Zahlen ein.

Windowstaste+X und Eingabeaufforderung als Admininstrator waehlen.

Dann ipconfig eingeben, mit Enter bestaetigen. Und schauen, was der Standard Gateway zum Router sein sollte. Muss nicht immer auf .1.1 enden.

Maybe we all should stay at home a bit,....

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

Die Firewall und Antivirus Software habe ich zum versuch auch deaktiviert jedoch kein erfolg.

Die Windows eigene oder ein "Fremdprodukt?

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

Hallo,

> 192.168.1.1

spontan würde ich sagen, die vorletzte Zahl sollte eine 2 sein.

Gruß Sven

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

Leider hat gar nichts geholfen, firewall von Win und Kaspersky alles deaktiviert.

der Standart zugang ist und war bis jetzt immer 192.168.1.1 von allen anderen geräten kann ich so auf den Router zugreifen aber nicht von WIN 10 auch verschiedene zugangsdaten wie 192.168.2.1/192.168.1.254.usw kein einziges funktioniert im CMD fenster kommt bei WLAN 

Drahtlos-LAN-Adapter WLAN:

   Verbindungsspezifisches DNS-Suffix:
   Beschreibung. . . . . . . . . . . : Qualcomm Atheros AR5BWB222 Wireless Network Adapter
   Physische Adresse . . . . . . . . : BC-85-56-38-E2-E5
   DHCP aktiviert. . . . . . . . . . : Ja
   Autokonfiguration aktiviert . . . : Ja
   Verbindungslokale IPv6-Adresse  . : fe80::c1bc:1fe5:328:df72%24(Bevorzugt)
   IPv4-Adresse  . . . . . . . . . . : 192.168.1.102(Bevorzugt)
   Subnetzmaske  . . . . . . . . . . : 255.255.255.0
   Lease erhalten. . . . . . . . . . : Montag, 27. Februar 2017 11:46:04
   Lease läuft ab. . . . . . . . . . : Dienstag, 28. Februar 2017 11:46:04
   Standardgateway . . . . . . . . . : 192.168.1.1
   DHCP-Server . . . . . . . . . . . : 192.168.1.1
   DHCPv6-IAID . . . . . . . . . . . : 96240982
   DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-1F-C5-22-18-7C-05-07-6F-17-FE
   DNS-Server  . . . . . . . . . . . : 192.168.1.1
                                       192.168.1.1
   NetBIOS über TCP/IP . . . . . . . : Aktiviert

Gemäss Windows kann man jeden Router normal Konfigurieren nur bei meinem PC geht das nicht.

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

Hallo Stefan

Lese bitte 

http://win-sec.de/defender/
und
http://www.deskmodder.de/wiki/index.php/Antivirenprogramm_blockiert_Windows_Update_So_kann_man_es_l%C3%B6sen
und
http://www.borncity.com/blog/2016/08/07/windows-10-version-1607-und-die-fremdvirenscanner/
So zu lösen:
Dein fremdes Antivir Programm deaktivieren
Dann über Programme und Features deinstallieren
Dann Reste des Antvir Programmes mit dem Herstellerprogramm von hier deinstallieren
https://www.deskmodder.de/blog/2014/01/01/av-programme-mit-einem-removal-tool-entfernen/
Neustart
Prüfen ob Defender und Defender-Echt-Zeit-Schutz aktiv
Prüfen ob Windows Firewall aktiv 

Gruß kw

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

funktioniert auch nicht. 

Kein zugriff auf den Router

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

Gruß kw

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

Hi Stefan,

nur ein Tipp am Rande, vielleicht hilft's:

rechte Maustaste auf das Netzwerksymbol im Systray > Netzwerk- und Freigabecenter öffnen > Adaptereinstellungen ändern > rechte Maustaste auf den Netzwerkadapter > Eigenschaften > TCP/IP v6 Protokoll deaktivieren > alle Fenster mit OK bestätigen

Wenn das hilft, kommt dein Router nicht mit dem TCP/IP v6 Protokoll klar, das in Windows 10 standardmäßig aktiviert ist.

Viel Glück

Carlo

Halleluja Amigo

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

Nein immer noch nicht,keine  chance

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

Welchen Router verwendest du denn?

Ist die Firmware auf dem Router aktuell?

Hast du schon mal 'nen Werksreset versucht?

Carlo

Halleluja Amigo

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

* Bitte versuchen Sie es mit einer niedrigeren Seitenzahl.

* Bitte geben Sie nur Zahlen ein.

* Bitte versuchen Sie es mit einer niedrigeren Seitenzahl.

* Bitte geben Sie nur Zahlen ein.