CPU Auslastung

Hallo,

habe heute Morgen das windows 10 Upgrade installiert. Mein Einziges Problem besteht darin das seit der installation mein Dual Cor immer zu 100 % ausgelastet ist. Bin schon seit Stunden am suchen was das sein kann, habe auch beim Dell Support nachgefragt, die hatten auch keine Antwort.

Also bei win 7 hate ich immer 0 - 3%, kann mir das nicht erklären und google weis auch nichts. Hoffentlich weis einer von euch eine Lösung, schon mal Danke für die Mühe.

Old_Os

 

Informationen zur Frage


Letzte Aktualisierung am 23 März, 2019 Aufrufe 885 Gilt für:

* Bitte versuchen Sie es mit einer niedrigeren Seitenzahl.

* Bitte geben Sie nur Zahlen ein.

* Bitte versuchen Sie es mit einer niedrigeren Seitenzahl.

* Bitte geben Sie nur Zahlen ein.

Ich würde es einfach mal ignorieren. Falls es ein Bug sein sollte, wird er sicherlich bald mit einem Update behoben.
---
Wenn ein unerwarteter Fehler aufgetreten ist, frage ich mich immer, welche Fehler erwartet wurden...

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

Wird wohl das Beste sein, läuft ja soweit ganz gut das neue Windows.

Danke trotzdem für deine Mühe, sollte ich mal den Grund erfahren werde ich es hier posten.

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

* Bitte versuchen Sie es mit einer niedrigeren Seitenzahl.

* Bitte geben Sie nur Zahlen ein.

* Bitte versuchen Sie es mit einer niedrigeren Seitenzahl.

* Bitte geben Sie nur Zahlen ein.