WIN 8.1 bootet in Endlosschleife

Nach einem Update von WIN 8 auf 8.1 (da lief alles noch problemlos), nach Update von Intel-Drivern und Installation von Avira-Virenschutz wurde ich zum Neustart aufgefordert. Der funktioniert aber nicht! Ich erhalte in Endlosschleife einen Bluescreen mit dem Hinweis, dass ein Problem aufgetreten ist und einige Fehlerinformationen gesammelt werden müssen, um dann einen Neustart auszuführen. Nach einigen Minuten Aktivität bei grauem Bildschirm zeigt sich wieder der Bluescreen usw. - Ich komme also nicht ins Programm und kann nicht eingreifen. Wer kann helfen?
 

Informationen zur Frage


Letzte Aktualisierung am 1 November, 2018 Aufrufe 354 Gilt für:
Antwort
Antwort

Gehe in diesen Wiki-Artikel und arbeitet dich durch die Hinweise zu Windows PE durch. Boote das System mit Windows PE und hoffe, dass Du Avira durch eine Systemwiederherstellung entfernt bekommst. 

Dir ist schon klar, dass Windows 8.1 mit dem Defender einen Virenschutz an Bord hat?

Blogs: http://www.borncity.com/blog /(Ger) - and - http://borncity.com/win/ (EN)

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

Antwort
Antwort
Hallo, ich habe die Tipps noch nicht ausprobiert, stattdessen bei der Medion-Hotline angerufen (dort habe ich den AKOYA P7626T gekauft). Antwort: Mit F11 starten. Und tatsächlich komme ich in die Wiederherstellung! :)

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.