8.1 - hyper-v - die Einrichtung der Features wurde abgebrochen

Hallo sagt der Jens

das System

Board ASUS PT6 Deluxe V.2

Intel Core I-7

12 GB Ram

msinfo sagt dies:

unter 8.0 Pro hatte ich Hyper-V am laufen und alles klappte wunderbar

nun wollte ich unter 8.1 Pro heute Hyper-V aktivieren ... der Rechner findet die Dateien ... fordert zum Neustart auf ... installiert dann beim Runterfahren bis 30% ... startet dann neu ... kommt dann beim Hochfahren und installieren bis 95% und bricht dann ab

im Windows-Ereignissprotokoll unter Installation ist folgende Meldung zu finden:

Fehler beim Aktivieren der Aktualisierung Microsoft-Hyper-V von Paket Microsoft-Hyper-V-ClientEdition-Package. Status: 0x800f0922.

das System selber läuft FEHLERFREI - es gibt keinerlei Probleme mit den Updates in jeglicher Hinsicht - egal ob nun normale Updates oder auch alles was nit NET-Framework zusammenhängt ... ALLES läuft im Automatikbetrieb und es gibt KEIN fehlgeschlagenes Update und so weiter

hat jemand ne Idee ... meine sind mir ausgegangen

gruß

 

Informationen zur Frage


Letzte Aktualisierung am 21 Februar, 2018 Aufrufe 1.201 Gilt für:
Antwort
Antwort

also bei mir war es das böse böse Kaspersky (KIS2015) ... es verhindert die Installation des Hyper-V-Managers ... nach Deinstallation war Hyper-V in wenigen Minuten installiert ... danach KIS wieder installiert ... läuft jetzt wieder alles Problemlos ;-)

gruß

sollte dies die Lösung sein, so sage dies in deiner Antwort - Danke!

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.