Bitlocker lässt sich auf Surface Pro 3 nicht aktivieren

Guten Tag,

nachdem ich mein Surface Pro 3 per Hand frisch mit Windows 8.1 betankt habe, bekomme ich Bitlocker nicht mehr aktiviert.

Zuvor war Bitlocker aktiviert. Bei der Neuinstallation habe ich alle alten Partitionen im Setup gelöscht. Nach der Installation wurde mir die Festplatte im Explorer mit einem Schloss-Symbol und einem Ausrufezeichen angezeigt. In der Systemsteuerung wurde mir angeboten, Bitlocker zu AKTIVIEREN. Das schlug alleridngs fehl. In der "Modern-Systemsteuerung" konnte ich es allerdings DEaktivieren, was ich schließlich auch tat.

Ich habe dann alle alten Schlüssel im TPM gelöscht und erhalte dort auch die Meldung "TPM betriebsbereit".

Der Versuch, Bitlocker zu aktivieren schlägt allerdings fehl. Meldung: "Auf diesem Computer wird die Eingabe eines BitLocker-Wiederherstellungskennworts beim Start nicht unterstützt. Bitten Sie den Administrator, die Windows-Wiederherstellungsumgebung zur Verwendung von BitLocker zu konfigurieren."

Ein Aktivieren über die Modern-Systemsteuerung geht ebenfalls nicht mehr.

P.S.: Die Bitlocker-GPOs sind alle default und "nicht konfiguriert".

Screenshot Fehlermeldung

Screenshot TPM-Verwaltung

Schon mal vielen Dank.

Antwort
Antwort

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

 
 

Informationen zur Frage


Letzte Aktualisierung am 16 Oktober, 2020 Aufrufe 10.390 Gilt für: