Microsoft Account kann nicht hinzugefügt werden, keine Verbindung möglich.

Seit gut 2 Tagen kann ich auf 3 PC's mit frisch installiertem Windows 8.1 Pro inkl. aller Updates keinen Microsoft Account hinzufügen, da Windows meint, es sei keine Verbindung zum Dienst möglich.

Vor kurzem war ja der Windows Store Tagelang down, nun das ... Seit Windows 10 am Markt ist, geht es echt nur noch bergab mit der Qualität. Hat jemand Infos wann das wieder funktioniert?

 

Informationen zur Frage


Letzte Aktualisierung am 12 Februar, 2019 Aufrufe 785 Gilt für:

* Bitte versuchen Sie es mit einer niedrigeren Seitenzahl.

* Bitte geben Sie nur Zahlen ein.

* Bitte versuchen Sie es mit einer niedrigeren Seitenzahl.

* Bitte geben Sie nur Zahlen ein.

Das Problem an der Sache ist halt, dass ich auf OneDrive angewiesen bin und unter Windows 8.1, ist OneDrive ja von dieser "Windows Funktion" abhängig. Ohne MS Account, kein OneDrive. Nur kann ich eben 3 PC's seit mittlerweile 3 Tagen nicht nutzen, da MS das Problem entweder nicht bemerkt, oder hofft, dass man auf Win10 umsteigt. Ich komme allerdings von Windows 10, habe 8.1 freiwillig wieder überall installiert, weil es Windows 10 einfach in nahezu allen belangen überlegen ist. Vorausgesetzt Microsoft sabotiert nicht mal wieder irgendeine Funktion von Win8.1 ....

Desweiteren lässt keine Windows Store App eine Anmeldung zu und ich kann auf meine 120 App Käufe nicht zugreifen, geschweige denn die vorhandenen Windows Apps updaten ...

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

Das Problem an der Sache ist halt, dass ich auf OneDrive angewiesen bin und unter Windows 8.1, ist OneDrive ja von dieser "Windows Funktion" abhängig. Ohne MS Account, kein OneDrive. Nur kann ich eben 3 PC's seit mittlerweile 3 Tagen nicht nutzen, da MS das Problem entweder nicht bemerkt, oder hofft, dass man auf Win10 umsteigt. Ich komme allerdings von Windows 10, habe 8.1 freiwillig wieder überall installiert, weil es Windows 10 einfach in nahezu allen belangen überlegen ist. Vorausgesetzt Microsoft sabotiert nicht mal wieder irgendeine Funktion von Win8.1 ....

Desweiteren lässt keine Windows Store App eine Anmeldung zu und ich kann auf meine 120 App Käufe nicht zugreifen, geschweige denn die vorhandenen Windows Apps updaten ...

Hallo Jim 

Welche fremden Antivir.. Sicherheit.. Zone-Alarm.. Firewall.. Cleaner.. Tuning.. Programme werden genutzt?

Gruß kw

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

Keine. Frisch installiertes Windows, schon während dem Setup keine Verbindung zu MS Diensten möglich. Wie gesagt, auf allen Rechnern, auch bei Verwandten! Also schon bei der Ersteinrichtung von Windows, wo man direkt einen MS Account einrichten könnte, kommt eine Fehlermeldung und Setup kann nur mit lokalem User fortgesetzt werden.

Testweise auch eine andere Internetverbindung probiert - gleiches Ergebnis. Das Problem ist zu 100% auf der Seite von Microsoft.

Nutze 8.1 nur mit Defender. Auf allen 3 Maschinen ist noch nichts installiert, außer Windows, da 8.1 ohne MS Account nicht benutzbar ist.

Zumindest wenn man wie ich auf OneDrive & Apps angewiesen ist in Windows....

Auch mehrere Installationsmedien benutzt. In den 3 Tagen Windows 8.1 ca. 10 mal neu installiert, mit diversen Images. Also Fehler auf meiner Seite kann zu 100% ausgeschlossen werden.

Und Tuning Programme nutze ich auch keine. Windows läuft seit jeher bei mir so, wie es von MS vorgesehen ist. Nur MS Software für Sicherheit. Sprich Defender & Windows Firewall.

PS: Irgendein User hat ja auch bei meinem Eingangspost auf "Habe auch diese Frage" angeklickt. Also scheint es kein Einzelfall zu sein, nur wie beim Windows Store Problem vor 2 Monaten, benötigt MS einfach viel zu lange zum beheben von Problemen ... Da war ja der Windows Store Wochenlang down. Und erst als Medial darüber berichtet wurde, hat MS die Probleme gefixt.

Echt ein jammer ....

LG

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

Auch ohne Microsoft Konto sollte man in das Internet kommen 

Kommst du auf deinen Router?

welcher Router? 

Verbindung zum Router mit LAN oder WLAN?

Versuche

https://account.live.com/resetpassword.aspx

Was passiert

https://support.microsoft.com/de-de/help/4027498/windows-run-the-troubleshooter-for-windows-apps


Gruß kw

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

hallo kwkuhn.

ich glaube du verstehst das Problem nicht so richtig.

Es geht nicht direkt um die Apps und auch mit meinem MS Account ist alles in Ordnung. Dieser funktioniert ja auf xbox, handy, win10 etc. nur 8.1 kann keinen Microsoft Account anlegen, da 8.1 keine Verbindung zu den Microsoft Diensten aufbauen kann. Ich mache dir gern ein Video, das du verstehst, was das Problem ist. Wobei, das zeigt ja eigentlich schon der Screenshot. PC Einstellungen - Konten - Zu Microsoft Account wechseln - Error - Dienste nicht verfügbar..

Ich verstehe nicht, was ein Account PW Reset oder App Troubleshooter (den ich dir zuliebe ausgeführt habe, natürlich ohne Ergebnis) bringen soll, wenn ich nicht mal soweit komme, dass ich meine Email Adresse und PW eingeben kann, weil Windows meint, die MS Dienste sind down und mir somit nicht mal die Login-Maske anzeigt.

LG

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

Gruß kw

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

Gruß

Hermann

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

Danke Hermann, bringt nur nichts. Auf der gleichen Hardware hat es mit exakt den gleichen Treibern vor 1 Woche noch funktioniert. Problem besteht erst seit 3 Tagen, egal auf welcher Hardware, egal ob während dem Setup oder danach und egal, mit welchen Treibern.

Auch 3 verschiedene Internetverbindungen wurden getestet. Auf PC, Tablet und Notebook. HoT, Drei, UPC. Überall die gleiche Fehlermeldung. Egal ob mit Windows Standard Treibern, oder neueren Herstellertreibern.

LG

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

Danke Hermann, bringt nur nichts. Auf der gleichen Hardware hat es mit exakt den gleichen Treibern vor 1 Woche noch funktioniert. Problem besteht erst seit 3 Tagen, egal auf welcher Hardware, egal ob während dem Setup oder danach und egal, mit welchen Treibern.

Auch 3 verschiedene Internetverbindungen wurden getestet. Auf PC, Tablet und Notebook. HoT, Drei, UPC. Überall die gleiche Fehlermeldung. Egal ob mit Windows Standard Treibern, oder neueren Herstellertreibern.

LG

Den Router reset =  2 Minuten stromlos machen

 

Gruß kw

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

Schon vor 3 Tagen gemacht. Wie gesagt, problem besteht bei 3 unterschiedlichen Modems bzw. 3 unterschiedlichen Internetverbindungen und Geräten (pc, tablet, Notebook). Auch Freunde, wie ich schon schrieb, sind betroffen.

Lg

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

* Bitte versuchen Sie es mit einer niedrigeren Seitenzahl.

* Bitte geben Sie nur Zahlen ein.

* Bitte versuchen Sie es mit einer niedrigeren Seitenzahl.

* Bitte geben Sie nur Zahlen ein.