Systemabbildsicherung bricht ab

Hallo an alle,

bei der Systemabbildsicherung bricht der Vorgang ab mit der Meldung: Nicht genügend Speicherplatz vorhanden. Auf dem Ziellaufwerk sind 930 GB freier Platz vorhanden, verlangt werden 56 GB. Laufwerk ist frisch formatiert. Die Fehlermeldung hierzu 0x80780119.

Dateiversionsverlauf wird gespeichert.

Für Tipps bin ich dankbar.


Grüße

W8.1

 

Informationen zur Frage


Letzte Aktualisierung am 18 Juli, 2019 Aufrufe 5.673 Gilt für:

* Bitte versuchen Sie es mit einer niedrigeren Seitenzahl.

* Bitte geben Sie nur Zahlen ein.

* Bitte versuchen Sie es mit einer niedrigeren Seitenzahl.

* Bitte geben Sie nur Zahlen ein.

Schau mal auf http://smallbusiness.support.microsoft.com/de-de/kb/2851998 und dann unter Abhilfe sofern Du bereits 8.1 hast. http://www.techrepublic.com/blog/windows-and-office/fix-the-0x80780119-error-when-creating-a-system-image-in-windows-7-and-8/
This posting is provided “AS IS” with no warranties and confers no rights

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

Danke für deine Hilfe. Leider ist das FixIt-Tool nicht für 8.1 geeignet. Der Tipp vom zweiten Link lässt sich nicht ausführen, da die HDD neben einer SSD eine zweite eingebaute Platte ist. Formatieren lässt sich die Platte ohne Probleme nur bei der Sicherung gibt es diese Probleme.
Gigabyte Aorus Gaming 3 WiFi Preview, Gigabyte H270N WiFi Preview, Surface Pro 4 Release

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

Um dieses Problem zu umgehen, vergrößern Sie die OEM-Partition auf dem Sicherungslaufwerk. Das geht nicht über die datenträgerverwaltung?
This posting is provided “AS IS” with no warranties and confers no rights

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

Es gibt keine OEM-Partition. Es ist eine eigene eigebaute WD-HDD 1 TB groß.
Gigabyte Aorus Gaming 3 WiFi Preview, Gigabyte H270N WiFi Preview, Surface Pro 4 Release

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

Dann würde ich dennoch einfach mal verkleinern und erneut probieren :)
This posting is provided “AS IS” with no warranties and confers no rights

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

Ich musste gerade feststellen, dass das Sicherungstool SmartRecovery2 vom Mainboardhersteller Gigabyte die Festplatte ebenfalls nicht mehr erkennt. Leider nur mit der lapidaren Meldung Kein Ziellaufwerk. Die Festplatte hat unter Windows 8 einwandfrei funktioniert. Die Fehlfunktion habe ich heute erst festgestellt mit der Einrichtung der Sicherung.

Irgendeine Idee?

Gigabyte Aorus Gaming 3 WiFi Preview, Gigabyte H270N WiFi Preview, Surface Pro 4 Release

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

Nach dem Update auf 8.1 habe ich das gleiche Problem. Habe schon alles mögliche versucht, hat aber

bis jetzt noch nichts gebracht. Unter Win 8 gab's keinerlei Probleme.


Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

Auch bei mir seit 8.1 gleiches Problem: Platte auf Sicherungslaufwerk 460 GB frei, auch mit chkdsk fehlerlos getestet. Ist eine externe USB 3.0-Platte, NTFS-Struktur. Letzte Woche unter Win 8.0 noch fehlerloses Systemabbild.
Jetzt bei Sicherung 168 GB gefordert (1 GB mehr als das Systemlaufwerk hat).
Trotzdem kommt die Meldung, dass nicht genügend Speicherplatz vorhanden ist.
Scheint ein neuer Bug in Win8.1 zu sein.

mawag01

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

Hatte das gleiche Problem, gleichzeitig mit der Desktopanzeige
"Windows 8.1 sicherer Start nicht korrekt konfiguriert". Bios war auf UEFI eingestellt,
Secure Boot wird aber nicht unterstützt. Habe die Bootoptionen auf Legacy umgestellt und
alle UEFI Bootoptionen deaktiviert. Danach neu installiert. Desktopmeldung ist weg und Systemabbildsicherung ist wieder einwandfrei möglich.


Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

Ja, die Meldung mit dem sicheren Start habe ich auch, kann ebenfalls nichts daran ändern. Habe im Bios versucht, das entsprechende Feature zu aktivieren, dann kam aber die gleiche Meldung wieder.
Ich kann doch nicht mein komplexes System neu installieren, nur weil Microsoft hier nicht in der Lage ist, vernünftig zu programmieren????
Was hat das eine hier mit dem anderen zu tun? Wenn ich das UEFI nicht umstellen kann, wieso geht dann die Sicherung nicht mehr?

Bug Bug Bug!

mawag01

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

* Bitte versuchen Sie es mit einer niedrigeren Seitenzahl.

* Bitte geben Sie nur Zahlen ein.

* Bitte versuchen Sie es mit einer niedrigeren Seitenzahl.

* Bitte geben Sie nur Zahlen ein.