Word 2016, Mac: Wo sind die "Layoutoptionen" hin?

Liebe Community,

ich verfüge seit neustem für meinen Mac über Word 2016 und suche seit Stunden verzweifelt die Layoutoptionen. 

Normalerweise fand man diese unter: Word > Einstellungen > Kompatibilität > Layoutoptionen. Doch nun ist unter Einstellungen kein Button Kompatibilität mehr zu finden. 

Konkret suche ich die Funktion "Zeichenabstände die mit Umstand enden nicht erweitern", die ich eigentlich IMMER für JEDES Dokument gebrauche und somit nun umso mehr verzweifle, dass ich sie nicht mehr finde... 

Ich würde mich wahnsinnig freuen, wenn einer von euch schon schlauer ist als ich... Denn bisher habe ich im Internet keine Hilfe dazu finden können....

Vielen Dank schon einmal!

Sabine

 

Informationen zur Frage


Letzte Aktualisierung am 6 Juli, 2019 Aufrufe 1.478 Gilt für:

Hallo Sabine,

Könntest Du uns bitte kurz bestätigen ganz genau welche Office-Version Du hast? Du kannst dies in diesem Artikel sehen wie Du vorgehen musst. Zudem: Bitte teste ob Du fündig unter "Weitere Layoutoptionen" wie in diesem Artikel abgebildet und beschrieben (bitte ignoriere den Titel des Artikels), wirst.

Wir freuen uns auf Deine Rückmeldung!

Beste Grüße,

Agnethe

Hat dir dies oder eine andere Antwort geholfen, makiere sie als Antwort um Anderen zu helfen.

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

Liebe Agnethe,

ich habe die Office-Version 15.32.

Und vielen Dank für den Link, aber dort wird mein Problem leider nicht beschrieben. Ich suche die Layoutoptionen, in denen man bei Zeichenabstände die mit Umschalt enden, nicht erweitern ankreuzen kann. Das brauche ich für meine Texte, die im Blocksatz stehen. Denn da hat man ja häufig das Problem, dass Word die letzte Zeile eines Absatzes in die Länge zieht. Und dafür war bei meinem vorigen Office halt wie gesagt unter Word > Einstellungen > Kompatibilität > Layoutoptionen eben diese Funktion zu finden, die man einschalten konnte. Es geht mir also nicht um Layoutoptionen für einen Text, in denen ein Objekt eingefügt wurde (wie in deinem Link beschrieben), sondern um Layoutoptionen für Text im Blocksatz.

Viele Grüße

Sabine

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

Hallo Sabine,

entschuldige bitte zuerst die verspätete Antwort.

Schau dir diese Anleitung an (Ändern des Zeilenabstands in Word 2016 für Mac)

Lass mich bitte wissen, ob du irgendwelche andere Fragen hast.

MfG 

War die Antwort nützlich, markiere sie als Lösung. Somit hilfst du weiter.
Liebe Grüße,
Daniel

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

Jetzt habt Ihr Sabine schon 2 falsche Hinweise gegeben! Lest dich bitte die Fragestellung im Kontext, nicht nur irgendwelche Schlagwörter! Das könnte auch ein Bot nicht schlechter machen.

Sie meint die Einstellungen, die in der Win-Version unter Datei - Optionen - Erweitert ganz am Ende zu finden sind. Es sollte Euch doch möglich sein, das Pendant für die Mac-Version zu erläutern.

Gruß

G.O.

--
Press any thumb to continue!

Für 2 Personen war diese Antwort hilfreich

·

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

Das ist in der Tat richtig: Beide Antworten haben leider gar nichts mit meiner Frage zu tun... In der ältereren Word-Version für Macs gab es die Einstellung noch. Ich hatte vorher das Word 14.5.7 und da gab es (wie gesagt) unter Word > Einstellungen > Kompatibilität > Layoutoptionen die Option "Zeichenabstände in Zeilen, die mit UMSCHALT-EINGABE enden, nicht erweitern".

Ich hänge noch ein Foto von genau dieser Einstellungsmöglichkeit in meiner alten Wordversion an, damit es nicht weiter zu Missverständnissen kommt.

Vielen Dank für eure Hilfe

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

Hallo Sabine,

bitte entschuldige die verspätete Rückmeldung. Dieses spezifische Menü wurde nicht verschoben sondern komplett entfernt. Du kannst die oben genannten Artikel nochmals durchlesen und eine Alternative vielleicht finden.

Wenn du glaubst, dass dieses Menü sehr nützlich war und zurückgebracht werden sollte, können Sie hier Ihr Feedback hier abgeben. Bitte entschuldige die Unannehmlichkeiten.

Falls du weitere Fragen oder Schwierigkeiten hast, bitte lass uns wissen.

MfG,

Paul

Hat dir dies oder eine andere Antwort geholfen, makiere sie als Antwort um Anderen zu helfen.

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

Hallo Paul,

ok, diese Einstellungsmöglichkeit wurde also entfernt. Es muss aber doch eine Alternative dazu geben? 

Es ist ja nun keine Seltenheit, dass man Blocksatz verwendet und trotz Silbentrennung die letzte Zeile eines Absatzes auseinandergezogen wird. Wie soll man das nun ohne die Funktion "Zeichenabstände in Zeilen, die mit UMSCHALT-EINGABE enden, nicht erweitern" verhindern?...

Hast du eine Lösung für mich?

Vielen Dank

Sabine

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

Vielleicht klappt beim Obstrechner der alte Trick mit dem Tabsprung vor dem Zeilenumbruch.

Gruß

G.O.

--
Press any thumb to continue!

Für 2 Personen war diese Antwort hilfreich

·

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.