1 und 1 Mail Connector

Hallo liebe Community,

 

ich habe ein Problem bei der Einrichtung eines Kunden.

 

Es wurden zwei identische Desktop-PC´s eingerichtet und konfiguriert.

Win 10 (64 bit)

Office 2016 H&B

 

Es erfolgte eine Einrichtung des 1und1 Mail Connectors im Outlook, mit einem Konto auf beiden PC´s.

 

Die Synchronisation lief einwandfrei.

 

Beide User konnten Mails schreiben, Kalendereinträge vornehmen usw.

 

Nach 6 Wochen begann das Problem.

 

An einem Arbeitsplatz kann kein Unterordner mehr angelegt werden.

Der Connector geht sofort in einen Synchronisationsfehler und bricht ab.

(Fehler beim Exportieren der angelegten Ordner)

Es muss erst der erstellte Ordner gelöscht werden (auch aus den Papierkorb).

 

Dann funktioniert die Synchronisation wieder.

 

An der anderen Arbeitsstation können ohne Probleme Unterordner angelegt werden.

 

Lösungsansätze:

 

Profil wurde komplett entfernt und neu Installiert = kein Erfolg

Testordner wurden angelegt= kein Erfolg

MS Office Updates und WIN- Updates wurden eingespielt= kein Erfolg

Mail Connector ist aktuell.

Support von 1und1 wurde kontaktiert = Ergebnis (bitte Microsoft kontaktieren)

Ich hoffe Ihr könnt mir hier weiterhelfen.

Mit freundlichen Grüßen

Oliver Wend

Antwort
Antwort
Hallo Oliver Wend,

kannst du bitte versuchen Office auf den betroffenen PC komplett zu entfernen und neu zu installieren? Hier wird es gezeigt wie man das macht.

Lass uns wissen ob das Problem danach gelöst wird.

Gruß,
Paul
Hat dir dies oder eine andere Antwort geholfen, makiere sie als Antwort um Anderen zu helfen.

War diese Antwort hilfreich?

Das war leider nicht hilfreich.

Toll! Vielen Dank für Ihr Feedback.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.

 
 

Informationen zur Frage


Letzte Aktualisierung am 7 August, 2019 Aufrufe 678 Gilt für: