Outlook 2010 Fehler (0x800CCC1A)

hallo, 

habe seit einiger zeit (paar monate, möglicherweise seit der verschlüsselungseinführung?!) immer wieder diese fehlermeldung (0x800CCC1A) beim emailempfang. manchmal geht es ohne diese fehlermeldung und die mails kommen an. manchmal fehlermeldung und die mails kommen eben nicht an. beim versand gibt es keine probleme. kontoeinstellungen sind so wie sie 1und1 angibt, und die leute dort können nicht helfen.

da dies auf dauer sehr lästig ist, kann mir bitte jemand helfen, danke und gruß, daniel.

 

Informationen zur Frage


Letzte Aktualisierung am 25 April, 2020 Aufrufe 3.537 Gilt für:
Antwort
Antwort

Hallo Daniel,

bitte entferne über Datei > Optionen > Add-Ins > COM-Add-Ins > Gehe zu alle gesetzten Haken und teste das Verhalten.

Falls du Antivirussoftware von Drittanbietern (z.B. Kaspersky, Norton, Avira, GData etc.) verwendest, deinstalliere diese bitte vollständig. Verwende dafür bitte auch das Deinstallationstool des Herstellers (falls vorhanden). Teste dann bitte das Verhalten von Outlook.

Gruß,

Pauline

Als Mitglied der Community stellt Microsoft Hilfe zur Selbsthilfe ohne Gewähr zur Verfügung.

Für 1 Person war diese Antwort hilfreich

·

Wurde Ihr Problem dadurch behoben?

Das war leider nicht hilfreich.

Toll! Danke, dass Sie dies als Antwort markiert haben.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback, es hilft uns dabei, die Website zu verbessern.

Wie zufrieden sind Sie mit dieser Antwort?

Vielen Dank für Ihr Feedback.