antonio1968
Tenía esta pregunta 3
Pregunta
antonio1968 preguntó el
| 704 vistas

error 797 con moden NETGEAR de ono el que hace de "servidor" va perfecto pero me he compardo un segundo ordenador con windows 7, y despues de solucionar el error 651, me aparece este.__Agradecido de antemano.

No me detecta la red en el segundo ordenador aparece el icono de sin red (aunque cuando pichas aparce las rallitas en gris, no en verde como en el portatil (que se conesta sin problema)
Guillermo Hector Rodriguez
Me ha parecido útil 0
Respuesta
Guillermo Hector Rodriguez respondió el
Microsoft Moderador de foro

Responder

En realidad puede radicar allí porque existen varios tipos de encriptación de redes inalámbricas como WEP, WPA, RADIUS, etc y dentro de cada una sus respectivos cifrados y que alguno de ellos no sea compatible con el adaptador de red que tienes.

Comprueba si el equipo en un sitio donde se encuentre una red Wifi gratuita puedes conectarte sin problemas o si presentas el mismo mensaje para determinar si se trata a nivel del equipo o es una incompatibilidad con el router.

Saludos!



. Responde a las consultas que te realice la comunidad, tanto si con ella obtienes una solución, como si no.
. Si crees que un comentario aporta a la consulta, vótalo como útil en la opción ubicada a la izquierda del post.
. Utiliza la opción Marcar como respuesta si con un comentario has llegado a una solución.
. Si has encontrado la respuesta a tu consulta fuera de este sitio, comparte la misma para ayudar a otros con el mismo problema.
Guillermo Hector Rodriguez
Me ha parecido útil 0
Guillermo Hector Rodriguez respondió el
Microsoft Moderador de foro

¿Cómo se conecta el nuevo equipo a Internet? ¿El modem NetGear es Modem/Router o solo Modem? ¿Cómo se encuentran conectados ambos equipos?

Si tienes conectado el modem al equipo "Servidor" y luego conectado el equipo nuevo al equipo servidor, no debes de marcar la conexión sino que debes de utilizar la herramienta compartir conexión a Internet.

Revisa la información de estos sitios:

Uso de ICS (Conexión compartida a Internet)

Configurar una conexión compartida a Internet mediante ICS (Conexión compartida a Internet)

Saludos!



. Responde a las consultas que te realice la comunidad, tanto si con ella obtienes una solución, como si no.
. Si crees que un comentario aporta a la consulta, vótalo como útil en la opción ubicada a la izquierda del post.
. Utiliza la opción Marcar como respuesta si con un comentario has llegado a una solución.
. Si has encontrado la respuesta a tu consulta fuera de este sitio, comparte la misma para ayudar a otros con el mismo problema.
antonio1968
Me ha parecido útil 0
antonio1968 respondió el

Responder

Gracias, por su sugerencia, pero sigo igual. El modem/router, se conecta sin problemas via wifi a la Play station de mis hijos, lo detectó sin problemas, poniendo el nombre de la red que proporciona ono junto con la clave.

Pero el segundo ordenador me sigue dando el error 797, de pesadilla...

 

Le daré los siguientes datos: el ordenador que se conecta el moden/router de ono tiene el windows vista, mientras que el que quiero añadir a la red (de solo dos ordenadores) es el windows 7.

He actualilzado todo los dispositivos tanto drivers como controladores.

He configurado el segundo ordenador como lo hice con el otro un windows xp, me dice que hay una red disponible, pero las lineas que se ven en la parte inferior derecha siguen grises, y cunado le doy a conectar en la conexión que he realizado, me sigue fallando.

Gracias y un cordial saludo

 

Guillermo Hector Rodriguez
Me ha parecido útil 0
Guillermo Hector Rodriguez respondió el
Microsoft Moderador de foro

Responder

¿El mensaje de error lo recibes al momento de conectarte entre el router y el equipo con Windows 7 o cuando marcas la conexión? No es algo que me queda muy claro.

Si tienes un modem/router el mismo se puede configurar para que marque la conexión y solo conectandote al router el mismo ya debería tener acceso a Internet y no tener que "marcar" la conexión en cada equipo cuando quieras navegar.

Intenta ponerte en contacto con Ono y explica el procedimiento que deseas realizar o si presentan incompatibilidad entre el modem/router y Windows 7.

Saludos!



. Responde a las consultas que te realice la comunidad, tanto si con ella obtienes una solución, como si no.
. Si crees que un comentario aporta a la consulta, vótalo como útil en la opción ubicada a la izquierda del post.
. Utiliza la opción Marcar como respuesta si con un comentario has llegado a una solución.
. Si has encontrado la respuesta a tu consulta fuera de este sitio, comparte la misma para ayudar a otros con el mismo problema.
antonio1968
Me ha parecido útil 0
antonio1968 respondió el

Responder

El mensaje de error me sale cuando le doy a conectar a la red, (icono de monitor con cable en la parte inferior derecha), el modem/router no se conecta físicamente con el segundo ordenador del windows 7. Yo no marco ninguna conexion con el ordenador que esta conectado al modem directamente, tengo servicio de internet, donde sí tengo que hacerlo es en el segundo ordenador. No sé si he sido un poco más claro, de todas maneras muchas gracias.

Respecto a lo de contactar con ono ya lo he hecho pero aún no he recibido respuestas.

Guillermo Hector Rodriguez
Me ha parecido útil 0
Guillermo Hector Rodriguez respondió el
Microsoft Moderador de foro

Responder

Intenta quitar la contraseña del router para que la red quede abierta y comprueba si te sucede lo mismo

Saludos!



. Responde a las consultas que te realice la comunidad, tanto si con ella obtienes una solución, como si no.
. Si crees que un comentario aporta a la consulta, vótalo como útil en la opción ubicada a la izquierda del post.
. Utiliza la opción Marcar como respuesta si con un comentario has llegado a una solución.
. Si has encontrado la respuesta a tu consulta fuera de este sitio, comparte la misma para ayudar a otros con el mismo problema.
antonio1968
Me ha parecido útil 0
antonio1968 respondió el

Responder

La contraseña la proporciona ono en mi caso y esta asociada al nombre de la red que ellos me dan, y es esa contraseña la que pongo para que el segundo ordenador también se conecte. No creo que radique ahí el problema, debe ser algo simple de configuración, pero creame que ya lo he intentado practicamente todo.
Guillermo Hector Rodriguez
Me ha parecido útil 0
Respuesta
Guillermo Hector Rodriguez respondió el
Microsoft Moderador de foro

Responder

En realidad puede radicar allí porque existen varios tipos de encriptación de redes inalámbricas como WEP, WPA, RADIUS, etc y dentro de cada una sus respectivos cifrados y que alguno de ellos no sea compatible con el adaptador de red que tienes.

Comprueba si el equipo en un sitio donde se encuentre una red Wifi gratuita puedes conectarte sin problemas o si presentas el mismo mensaje para determinar si se trata a nivel del equipo o es una incompatibilidad con el router.

Saludos!



. Responde a las consultas que te realice la comunidad, tanto si con ella obtienes una solución, como si no.
. Si crees que un comentario aporta a la consulta, vótalo como útil en la opción ubicada a la izquierda del post.
. Utiliza la opción Marcar como respuesta si con un comentario has llegado a una solución.
. Si has encontrado la respuesta a tu consulta fuera de este sitio, comparte la misma para ayudar a otros con el mismo problema.
antonio1968
Me ha parecido útil 0
antonio1968 respondió el

Responder

Bien lo intentaré, mañana entraré en la página del router y dejaré la contraseña en blanco, ahora se me ha hecho un poco tarde. Muchas gracias por tu tiempo.

Saludos.